f WebMail ユーザーズガイド

SYNCDOT WebMail ユーザーズガイドSYNCDOT WebMail ユーザーズガイド

はじめに

本ヘルプの概要

本ヘルプは、WebMailの概要、およびWebMailを使用してメールを送受信する方法などを説明しています。
なお、本ヘルプに掲載されている画面は、WebMailをご利用の環境によって、実際に表示される画面と異なる場合があります。また、本ヘルプの「10.メールをフォルダに分けて整理する」までは、上司承認機能を使用しない環境であることを前提に、操作方法を説明しています。

本ヘルプの見方


本ヘルプの見方

略称・総称について

本ヘルプでは、以下の略称および総称を使用しています。

略称・総称 意味
Windows 10 Microsoft®Windows® 10の略称です。
Outlook Express Microsoft®Outlook®Expressの略称です。

本ヘルプ使用上の留意事項

商標について

1.WebMailの概要

1-1.WebMailとは

WebMailとは、Webブラウザを利用して、メールを送受信するためのソフトウェアです。
WebMailでは、一般的なメールソフトにせまる快適な操作性を実現しています。

1-2.メイン画面の見方

メイン画面

ポイント

メール内容表示領域の表示・非表示について

上記画面は、メール内容表示領域を表示した場合の例です。
なお、メール内容表示領域の表示・非表示は、"表示"メニューから"メッセージ領域の表示"を選択することで切り替えることができます。
ポイント

フォルダ一覧・メール一覧・メール内容表示領域の幅を変更したい

幅を変更したい領域の境界にマウスカーソルをあわせ、が表示されたら、ドラッグして幅を変更します。
ポイント

ホームフォルダを選択したときのメイン画面について

"ホーム"フォルダを選択した場合は、メイン画面右側に以下の情報が表示されます。

  • メールアドレス
    WebMailにログインしている利用者自身のメールアドレスが表示されます。
  • 未開封件数
    未開封状態のメールの件数が表示されます。
  • 使用容量(現在容量/最大容量)
    現在使用している容量および使用できる最大容量が表示されます。
メイン画面
ポイント

使用容量がいっぱいの場合には

使用容量を減らすために、不要なメールを完全に削除してください。

1-2-1.メニューバー

メイン画面上側の、各種操作を行うためのメニューが表示される領域です。

1-2-2.アイコン表示領域

メイン画面上側の、各種操作を行うためのアイコンが表示される領域です。
以下に、アイコン表示領域に表示されるアイコンを示します。

アイコン 説明 参照先
(受信) メールを受信します。
(作成) メールを作成して送信します。
(返信) メールに返信します。なお、アイコン右側のをクリックすると、"返信"、"送信者に返信"、"全員に返信"、"返信(引用なし)"、"送信者に返信(引用なし)"、"全員に返信(引用なし)"を選択することもできます。
(転送) メールを転送します。なお、アイコン右側のをクリックすると、"転送"、"添付して転送"を選択することもできます。
(フォルダ削除) メールを格納するためのフォルダを削除します。
(メール削除) メールを削除して、ごみ箱に移動します。
(スレッド) メールをスレッド表示にします。なお、スレッド表示にすると、アイコンは(非スレッド)に変わります。 -
(非スレッド) スレッド表示を解除して、メールを一覧表示に戻します。なお、一覧表示にすると、アイコンは(スレッド)に戻ります。 -
(アドレス帳) アドレス帳を編集します。なお、アドレス帳から宛先/Cc/Bccを選択して新規メールを作成することもできます。
(検索) 条件を指定して、メールを検索します。
(オプション) WebMailを利用するための各種情報を設定します。
(印刷) メールを印刷します。 -
(上) メール一覧で選択されているメールの、1つ上のメールを選択します。なお、メール内容表示領域が表示されている場合には、そのメールをメール内容表示領域に表示します。 -
(下) メール一覧で選択されているメールの、1つ下のメールを選択します。なお、メール内容表示領域が表示されている場合には、そのメールをメール内容表示領域に表示します。 -
(通信中) 通信中の場合に、このアイコン画像が動きます。 -

1-2-3.フォルダ一覧

メイン画面左側の、メールを格納するためのフォルダが一覧で表示される領域です。
以下に、フォルダ一覧にデフォルトで表示されるフォルダを示します。

フォルダ 説明
  ホーム すべてのフォルダの親フォルダです。このフォルダにはメールは格納できません。
検索結果 最後に行った検索結果が格納されるフォルダです。
フォルダ名が太字で表示されている場合には、未開封状態のメールが格納されていることを示し、()内には未開封状態のメールの件数が表示されます。
受信箱 受信されたメールが格納されるフォルダです。
フォルダ名が太字で表示されている場合には、未開封状態のメールが格納されていることを示し、( )内には未開封状態のメールの件数が表示されます。
草稿 作成途中に一時的に保存したメールが格納されるフォルダです。
フォルダ名が太字で表示されている場合には、このフォルダにメールが格納されていることを示し、( )内には格納されているメールの件数が表示されます。
送信済み 送信されたメールが格納されるフォルダです。
フォルダ名が太字で表示されている場合には、未開封状態のメールが格納されていることを示し、( )内には未開封状態のメールの件数が表示されます。
ごみ箱 削除されたメールおよびフォルダが格納されるフォルダです。
フォルダ名が太字で表示されている場合には、未開封状態のメールが格納されていることを示し、( )内には未開封状態のメールの件数が表示されます。
SPAM SPAMメールと判定されたメールが格納されるフォルダです。
フォルダ名が太字で表示されている場合には、未開封状態のメールが格納されていることを示し、( )内には未開封状態のメールの件数が表示されます。
注意

( )内のメールの件数と、メール一覧のメール件数があわない場合には

"ファイル"メニューから、"表示を最新にする"を選択します。
ポイント

フォルダの編集について

フォルダは、必要に応じて、新規に作成することができます。また、検索結果を保存するための検索フォルダも、必要に応じて、新規に作成することができます。新規に作成したフォルダや検索フォルダは、フォルダ名を変更したり、フォルダを移動または削除したりすることもできます。 ただし、デフォルトで表示されている"ホーム"、"検索結果"、"受信箱"、"草稿"、"送信済み"、"ごみ箱"および"SPAM"の各フォルダについては、フォルダ名を変更したり、フォルダを移動または削除したりすることはできません。
ポイント

受信されたメールが格納されるフォルダについて

受信されたメールは、通常“受信箱”に格納されます。
ただし、SPAMメールと判定された場合や振り分け条件が設定されている場合には、受信されたメールは設定されている条件に従って各フォルダに振り分けられます。
注意

SPAMフォルダに格納されるメールについて

SPAMと判定されたメールをSPAMフォルダへ格納する設定はメール詳細設定より行うことが出来ます。
“迷惑メールフィルタ情報設定”で“件名に[spam]を追加して受信フォルダに保存する”を選択した場合はSPAMフォルダに振り分けられません。

1-2-4.メール一覧

メイン画面右上の、フォルダ内のメールが一覧で表示される領域です。
以下に、メール一覧に表示される項目を示します。

項目 説明
(重要度) メールの重要度を示すマークです。
:重要度高
:重要度低
(クリップマーク) メールにファイルが添付されていることを示すマークです。
(フラグ) 重要なメールなどに印を付けるためのマークです。
(開封状態) メールの開封状態を示すマークです。
:未開封
:開封
開封状態に重ねて返信済み、転送済みを示します。
:返信済み
:転送済み
:返信済みで転送済み
件名 メールの件名が表示されます。
送信者 メールの送信者名が表示されます。
送信日時 メールの送信日時が表示されます。
サイズ メールのサイズ(容量)が表示されます。

1-2-5.メール内容表示領域

メイン画面右下の、メールの内容が表示される領域です。

1-3.WebMail使用上の留意事項

2.WebMailにログイン・ログアウトする

2-1.WebMailにログインする

1
Webブラウザのアドレス欄に、WebMailのアドレスを入力し、「Enter」キーを押します。
【WebMailアドレス】
https://(ホスト名)/webmail/user/WebmailAuth/login?lang=ja
2
ログイン画面で、ログインIDおよびパスワードを入力し、をクリックします。
ログイン画面
ポイント

ログインID・パスワードについて

ログインIDおよびパスワードは、管理者から発行されたものを入力してください。
パスワードはメール詳細設定から変更することができます。
注意

ポップアップブロックについて

ポップアップブロックを設定されている場合は正しく動作しない場合があります。 WebMailのポップアップを許可した設定でご利用ください。
3
WebMailにログインされ、メイン画面が表示されます。
メイン画面

2-2.WebMailからログアウトする

1
メイン画面右上の、ログアウトをクリックします。
ポイント

メニューによる"ログアウト"の選択について

"ファイル"メニューから、"ログアウト"を選択することもできます。
注意

WebMailからログアウトする場合には

Webブラウザ右上の(閉じるボタン)をクリックして、Webブラウザを閉じないでください。(閉じるボタン)をクリックした場合には、WebMailからログアウトされず、この状態で次回ログインすると、二重ログインを確認するダイアログボックスが表示されます。
ただし、WebMailの最終アクセスから24時間以上経過すると、WebMailから自動的にログアウトされます。
注意

WebMailからログアウトできない場合には

WebMailのメイン画面から別画面を開いている状態で、ログアウト操作をすると警告ダイアログが表示されログアウトできません。
別画面をすべて閉じてから、再びログアウト操作を行ってください。
ダイアログボックス
2
ログアウトを確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
WebMailからログアウトされ、メイン画面が閉じます。

3.メールを表示する

3-1.メールをメール内容表示領域に表示する

注意

メールを選択しても本文が表示されない場合は

"メール内容表示領域"が表示されない設定となっています。
"表示"メニューから"メッセージ領域の表示"を選択し、メール内容表示領域を表示してください。
1
メイン画面左側のフォルダ一覧から、表示したいメールのあるフォルダを選択します。
メイン画面
2
メイン画面右上のメール一覧に、選択したフォルダ内のメールが一覧で表示されます。
ポイント

メール一覧のメールをソートしたい

メール一覧のタイトル行で、ソートしたい項目をクリックすると、メールがソートされ表示されます。また、クリックした項目には、その項目でソートされていることを示すマーク((昇順)または(降順))が表示されます。
なお、すでにソートされている項目をクリックした場合には、昇順/降順が切り替えられ表示されます。
ポイント

メール一覧の各項目の幅を変更したい

メール一覧のタイトル行で、幅を変更したい項目の境界にマウスカーソルをあわせ、が表示されたら、ドラッグして幅を変更します。
注意

メイン画面の表示に不整合が生じた場合には

たとえば、メイン画面左側のフォルダの( )内のメール件数と、メール一覧のメールの件数があわないなど、通信の状態によってはメイン画面の表示内容に不整合が生じる場合があります。このような場合には、"ファイル"メニューから、"表示を最新にする"を選択します。
注意

メッセージサイズが大きい場合には

メッセージサイズ(本文の文字数)が大きい場合には下のように表示され、URLやメールアドレス、引用部分がハイライト表示されません。
ハイライト表示させたい場合は、をクリックしてください。
ただし、表示に時間のかかる場合があります。
ハイライト表示
3
メール一覧のメールをスレッド表示にする場合には、(スレッドアイコン)をクリックします。
ポイント

スレッド表示について

スレッド表示とは、メールのやりとりを階層的に表示することです。はじめに送受信されたメールが親メールとなり、その親メールに対して返信されたメールが子メールとなって、木の枝のように親メールの下に表示されます。
なお、スレッド表示と一覧表示とは、(スレッドアイコン)、(非スレッドアイコン)で切り替えることができます。または、"表示"メニューから、"スレッド"または"非スレッド"で切り替えることもできます。
4
メイン画面右上のメール一覧から、表示したいメールを選択します。
5
メイン画面右下のメール内容表示領域に、選択したメールの内容が表示されます。
ポイント

開封確認応答画面が表示される場合

未開封状態のメールを選択すると、開封確認応答画面が表示される場合があります。
開封確認を要求しているメールに対して、開封通知メールを返信するかどうかを指定します。
ポイント

メールの内容が表示されると

未開封状態のメールの内容が表示されると、メール一覧の(未開封)が(開封)になり、そのメールの行が太字から細字に切り替わります。 "宛先:"および"Cc:"の右側にが表示されている場合、をクリックするとすべての送信先アドレスが表示されます。
メールにファイルが添付されている場合には、メール内容表示領域の下側に、(クリップマーク)とファイル名が表示されます。なお、添付されているファイルの内容を表示する場合には、表示したいファイル名をダブルクリックします。
ポイント

メールの便利な使い方

目的 概要
メールの開封状態(開封・未開封)を切り替えたい メールを開封状態にする場合には、"メール"メニューから"開封/未開封"→ "開封済みにする"を選択するか、または、右クリックにより表示されるメニューから"開封済みにする"を選択します。
メールを未開封状態にする場合には、同様に"未開封にする"を選択します。
メールにラベル(色)を付けて区別したい "メール"メニューから"ラベル"を選択し付けたいラベル(色)を選択するか、または、右クリックにより表示されるメニューから"ラベル"を選択し付けたいラ ベル(色)を選択します。
重要なメールなどに(フラグ)を付けたい "メール"メニューから、"フラグ"→"ON"を選択するか、または右クリックにより表示されるメニューから"フラグ"→"ON"を選択します。フラグを付けておくと、フラグでソートすることができます。
フラグを解除する場合には、同様に"OFF"を選択します。
メールのソースを表示したい "表示"メニューから、"ソース表示"を選択します。メールのソースが別ウィンドウに表示されます。
メールのヘッダを表示したい "表示"メニューから、"ヘッダ表示"を選択します。メールのヘッダが別ウィンドウに表示されます。
メールを印刷したい "ファイル"メニューから"印刷"を選択するか、または右クリックにより表示されるメニューから"印刷"を選択します。
PCに存在しているeml形式のメールをインポートしてWebMailに取り込みたい "ファイル"メニューから、"メールのインポート"を選択します。
eml形式とは、メールをファイル化したもので、Outlook Expressなどの一般的なメーラで取り込むことが可能な形式です。
WebMailのメールをeml形式でエクスポートしてPCなどに保存したい "ファイル"メニューから、"メールのエクスポート"を選択します。
メールから添付ファイルだけを除去したい
(本文だけ残したい)
添付領域にあるファイル上で右クリックすると表示されるメニューから、"削除"を選択します。
ただし、承認箱フォルダ、申請箱フォルダおよび草稿フォルダ内のメールについては、添付ファイルだけを除去することはできません。
6
1つ上または1つ下のメールを表示する場合には、(上アイコン)または(下アイコン)をクリックします。
ポイント

メニューによる"上"・"下"選択について

"表示"メニューから、"上のメール"または"下のメール"を選択することもできます。

3-2.メールを別ウィンドウに表示する

1
メイン画面左側のフォルダ一覧から、表示したいメールのあるフォルダを選択します。
メイン画面
2
メイン画面右上のメール一覧から、表示したいメールをダブルクリックします。
ポイント

右クリックメニューによる"新しいウィンドウで開く"の選択について

右クリックにより表示されるメニューから、"新しいウィンドウで開く"を選択することもできます。
3
別ウィンドウに、選択したメールの内容が表示されます。
メール表示画面
ポイント

メールの内容が表示されると

未開封状態のメールの内容が表示されると、メール一覧の(未開封)が(開封)に、またそのメールの行が太字から細字に切り替わります。 "宛先:"および"Cc:"の右側にが表示されている場合、をクリックするとすべての送信先アドレスが表示されます。
メールにファイルが添付されている場合には、メール内容表示領域の下側に、(クリップマーク)とファイル名が表示されます。添付されているファイルの内容を表示する場合には、表示したいファイル名をダブルクリックします。
ポイント

メールの便利な使い方

目的 概要
メールのソースを表示したい "表示"メニューから、"ソース表示"を選択します。メールのソースが別ウィンドウに表示されます。
メールのヘッダを表示したい "表示"メニューから、"ヘッダ表示"を選択します。メールのヘッダが別ウィンドウに表示されます。
メールを印刷したい 別ウィンドウ上側の(印刷アイコン)をクリックするか、または"ファイル"メニューから"印刷"を選択します。
メールをeml形式でダウンロードしてハードディスクなどに保存したい "ファイル"メニューから、"メールのダウンロード"を選択します。
なお、eml形式とは、メールをファイル化したもので、Outlook Expressなどの一般的なメーラで取り込むことが可能な形式です。
メールから添付ファイルだけを除去したい
(本文だけ残したい)
添付領域にあるファイル上で右クリックすると表示されるメニューから、"削除"を選択します。
ただし、承認箱フォルダ、申請箱フォルダおよび草稿フォルダ内のメールについては、添付ファイルを除去することはできません。
注意

メッセージサイズが大きい場合には

メッセージサイズ(本文の文字数)が大きい場合には下のように表示され、URLやメールアドレス、引用部分がハイライト表示されません。
ハイライト表示させたい場合は、をクリックしてください。
ただし、表示に時間のかかる場合があります。
ハイライト表示
4
(上アイコン)または(下アイコン)をクリックすると、それぞれメイン画面のメール一覧で選択されているメールの上、もしくは下のメールが表示されます。
また、(削除アイコン)をクリックすると、現在表示されているメールを削除(ごみ箱に移動)することができます。
注意

表示されるメールについて

メール閲覧画面の(上アイコン)および(下アイコン)をクリックしたときに表示されるメールは、メイン画面のメール一覧で選択されているメールを基準に決まります。
注意

アイコンが表示されない場合があります

"草稿"、"申請箱"、"承認箱"の各フォルダにあるメールを、メール閲覧画面で表示した場合は、(上アイコン)と(下アイコン)、および(削除アイコン)が表示されません。
また、メールに添付されてきたメールを表示した場合や、承認アイコン、差し戻しアイコンからメールを開いた場合も、同様に表示されません。
なお、"申請箱"フォルダ、"承認箱"フォルダおよび承認アイコン、差し戻しアイコンは、上司承認機能が有効になっている場合にのみ表示されます。
注意

表示内容が変化しない場合があります

メール閲覧画面を開いているフォルダ上に「次」や「前」のメールが存在しない場合、および閲覧画面を呼び出した元のフォルダが移動され、選択が解除されている場合は、(上アイコン)もしくは(下アイコン)をクリックしても、メール閲覧画面の内容は変化しません。
ポイント

メニューによる"上"・"下"選択について

"表示"メニューから、"上のメール"または"下のメール"を選択することもできます。
5
メールの内容の確認が終わったら、別ウィンドウ右上の(閉じるアイコン)をクリックします。

3-3.開封確認要求に応じる

1
未開封状態のメールを選択すると、次のような開封確認応答画面が表示される場合があります。
開封確認応答画面
2
表示された応答先メールアドレスを確認し、開封通知メールを返信する場合はをクリックしてください。
応答先メールアドレスに対して、開封通知メールがすぐに送信されます。
開封通知メールを送信しない場合はをクリックしてください。
ポイント

開封確認応答画面が表示されるメール

受信箱フォルダまたは利用者が任意に作成したフォルダに格納されている、送信元から開封確認要求された未開封メールを開封した場合に限り、開封確認応答画面が表示されます。
開封確認を要求するメールであっても、次の場合は開封確認応答画面は表示されず、開封通知メールも返信されません。
  • "開封済み"状態から"未開封"状態に変更したメールを再度開封した場合
  • メール受信時の振分けで"既読(開封済み状態)"にして振分けされたメールを初めて開封した場合
  • インポートされた未読メールを開封した場合
  • メール内容表示領域非表示で、指定したメールを閲覧せずに"開封済み"に変更した場合
  • メールに添付されたメールを閲覧した場合
  • 指定された開封通知メールの送信先アドレスが正常に抽出できない場合
  • 指定された開封通知メールの送信先アドレスが複数指定されている場合
注意

開封済みメールを選択して開封確認応答画面が表示される場合

前回の閲覧時に開封確認要求に応答したが、何らかの理由で開封確認通知メールが送信できなかった場合、次回閲覧したタイミングで再度、開封確認の要求画面が表示されます。
をクリックしても送信できない場合は、ご利用の環境の問題もしくは応答先メールアドレスに誤りがある可能性があります。
その場合、をクリックして、開封確認要求を無視することをお薦めします。
注意

開封通知メール

開封確認応答画面で許可された場合、WebMailから送信者に開封通知メールが送信されます。
利用者からの送信メールではありませんので、"送信済み"フォルダには格納されません。
開封通知メールの内容は変更できません。

4.メールを受信する

1
メイン画面上側の、(受信アイコン)をクリックします。
メイン画面
ポイント

メニューによる"受信"の選択について

"ファイル"メニューから、"受信"を選択することもできます。
2
メールが受信され、受信箱に格納されます。
ポイント

メール受信時にメールを自動的に振り分けるよう設定されている場合には

受信されたメールは、設定されている振り分けルールに従って各フォルダに振り分けられます。
注意

WebMailで扱える添付ファイル形式について

WebMailではMIMEエンコード方式の添付ファイルに対応しています。
その他のエンコード方式では、正常に添付ファイルを閲覧できない場合があります。

5.メールを送信する

5-1.メールを作成して送信する

1
メイン画面上側の、(作成アイコン)をクリックします。
メイン画面
ポイント

メニューによる"作成"の選択について

"メール"メニューから、"新規作成"を選択することもできます。
2
メール作成画面が表示されます。
メール作成画面
ポイント

署名、Cc:、Bcc:、返信先 (Reply-To):の自動入力

あらかじめプロファイルの署名、Cc:、Bcc:、返信先 (Reply-To):を設定しておくと、それらが各入力領域に自動的に入力され表示されます。
3
"宛先"、"Cc"および"Bcc"を、アドレス帳から選択して入力する場合には、以下の手順で操作します。
アドレス帳から検索して入力する場合には、 4  へ進んでください。
ポイント

アドレス帳とは

メールを送信する際の宛先(Cc・Bcc含む)を管理するための手帳のようなものです。
なお、宛先(Cc・Bcc含む)をアドレス帳から選択して入力する際には、個人アドレス帳を編集することもできます。
  1. (アドレス帳アイコン)をクリックします。
    メール作成画面

    ポイント

    メニューによる"アドレス帳"の選択について

    "ツール"メニューから、"アドレス帳"を選択することもできます。
  2. アドレス帳画面左側のタブから、アドレス帳の種別("個人"または"共通")を選択します。
    アドレス帳画面

  3. アドレス帳画面左側のフォルダ・グループ一覧から、メールを送信したい相手が格納されているフォルダまたはグループを選択します。

    ポイント

    フォルダ配下のサブフォルダのアドレスを表示したい

    アドレス帳画面上側の"サブフォルダ"のチェックボックスをクリックします。
  4. アドレス帳画面中央に表示されたアドレス一覧から、メールを送信したい相手のアドレス(フォルダ、グループまたはアドレス)を選択(複数選択可能)し、宛先・Cc・Bccに対応するをクリックします。

    ポイント

    宛先(Cc・Bcc含む)から、アドレスを削除したい

    アドレス帳画面右側の宛先・Cc・Bccから、削除したいアドレスを選択(複数選択可能)して、をクリックします。
  5. 必要に応じて、2~4の操作を繰り返します。

  6. アドレスを選択し終わったら、(メール作成画面に反映アイコン)、またはをクリックします。

  7. 選択したアドレスが、メール作成画面の、宛先・Cc・Bccに反映されます。
    メール作成画面

    ポイント

    アドレス帳でフォルダ・グループを選択した場合には

    選択したフォルダ配下のすべてのアドレス、またはグループに属するすべてのアドレスが、"宛先"、"Cc"または"Bcc"の入力域に展開され表示されます。
    ポイント

    アドレス帳に登録されていないアドレスを入力したい

    "宛先"、"Cc"または"Bcc"の入力域に、メールアドレスを手入力します。複数のメールアドレスを手入力する場合には、メールアドレスとメールアドレスとの間を半角のカンマ( , )で区切ります。
4
"宛先"、"Cc"および"Bcc"を、アドレス帳から検索して入力する場合には、以下の手順で操作します。
ポイント

アドレス帳とは

メールを送信する際の宛先(Cc・Bcc含む)を管理するための手帳のようなものです。
なお、宛先(Cc・Bcc含む)をアドレス帳から検索して入力する際には、個人アドレス帳を編集することもできます。
  1. (アドレス帳アイコン)をクリックします。
    メール作成画面

    ポイント

    メニューによる"アドレス帳"の選択について

    "ツール"メニューから、"アドレス帳"を選択することもできます。
  2. アドレス帳画面左側のタブから、アドレス帳の種別("個人"または"共通")を選択します。
    アドレス帳画面

  3. アドレス帳画面左側のフォルダ・グループ一覧から、メールを送信したい相手が格納されているフォルダまたはグループを選択します。

  4. アドレス帳画面上側のテキストボックスに、検索条件を入力します。

  5. テキストボックス右側のプルダウンメニューから、検索対象とする項目を選択します。

  6. サブフォルダ内も検索の対象とする場合には、"サブフォルダ"のチェックボックスをチェックします。

  7. をクリックします。

  8. アドレス帳画面中央に表示されたアドレス一覧から、メールを送信したい相手のアドレス(フォルダ、グループまたはアドレス)を選択(複数選択可能)し、宛先・Cc・Bccに対応するをクリックします。

    ポイント

    宛先(Cc・Bcc含む)から、アドレスを削除したい

    アドレス帳画面右側の宛先・Cc・Bccから、削除したいアドレスを選択(複数選択可能)して、をクリックします。
  9. 必要に応じて、2~8の操作を繰り返します。

  10. アドレスを選択し終わったら、(メール作成画面に反映アイコン)、またはをクリックします。

  11. 選択したアドレスが、メール作成画面の、宛先・Cc・Bccに反映されます。
    メール作成画面

    ポイント

    アドレス帳に登録されていないアドレスを入力したい

    "宛先"、"Cc"または"Bcc"の入力域に、メールアドレスを手入力します。複数のメールアドレスを手入力する場合には、メールアドレスとメールアドレスとの間を半角のカンマ( , )で区切ります。
5
"宛先"、"Cc"および"Bcc"の入力欄に直接メールアドレスを手入力する場合、以下の手順で、入力した文字列からメールアドレスを補完することができます。
その際、アドレス帳に登録されたアドレス情報が補完候補となります。
  1. 入力欄に文字列を入力し、下矢印キーを押します。

  2. アドレス帳の表示名またはメールアドレスの先頭が、入力文字列と一致するアドレス情報(表示名 <メールアドレス> 部署名)がプルダウンメニューに表示されます。
    メール作成画面アドレス補完

  3. メールを送信したい相手のアドレスを選択すると、入力欄に表示名とメールアドレスが反映されます。
    メール作成画面反映後

  4. 入力欄のメールアドレスの後ろにカンマで区切って文字列を入力し、下矢印キーを押すと、追加された文字列に対して新たにメールアドレス補完が行われます。
    メール作成画面再度アドレス補完

  5. 必要に応じて繰返し実行できます。
    メール作成画面反映

ポイント

表示されるアドレス候補の件数

入力した文字列から補完されるメールアドレス候補の表示件数には上限があります。(10件)
表示された以外にも候補が存在する場合は、プルダウンメニューの末尾に"更に絞り込んでください"と表示されます。
必要なアドレス情報が表示されていない場合は、入力欄に戻り、文字列を追加して絞り込みを行ってください。
ポイント

アドレス候補について

共通アドレス帳および個人アドレス帳の両方から抽出されたアドレス候補が、メールアドレスでソートされて表示されます。
その際、"表示名 メールアドレス 部署名"がすべて一致するメールアドレスは1件として表示されます。
抽出元のアドレス帳は判別できません。
ポイント

表示名と略名

アドレス帳には二つの名称(表示名、略名)が登録できます。
表示名と略名の両方が登録されているメールアドレスがアドレス候補に表示される場合、表示名と略名がそれぞれ別々に候補の一つとして表示されます。
送信するメールに合わせて選択してください。
注意

アドレス情報に半角カンマが含まれている場合

アドレス補完の際、最後尾から先頭または半角カンマまでを補完対象の文字列とみなします。
そのため、登録されたアドレス情報(メールアドレスや表示名など)に半角カンマが含まれている場合、アドレスを補完することができません。
半角カンマを含むアドレス情報を抽出したい場合は、アドレス帳を開いて検索してください。
6
"件名"の入力域に、メールの件名を入力します。
7
メール本文の入力域に、メールの本文を入力します。
8
メールにファイルを添付する場合には、以下の手順で操作します。
  1. (添付アイコン)をクリックします。
    メール作成画面

    ポイント

    メニューによる"添付"の選択について

    "メール"メニューから、"添付"を選択することもできます。
  2. 添付ファイル選択画面でをクリックし、表示された画面で添付するファイルを選択します。選択するとすぐにファイルのアップロードが開始され、「添付ファイル一覧」に登録されます。
    複数のファイルを添付する場合は、上記の操作を繰り返します。
    添付ファイル選択画面

    ポイント

    添付したファイルを削除したい

    添付ファイル一覧から、削除したいファイル名を右クリックし、表示されるメニューから"削除"を選択します。
    ポイント

    添付したファイルを確認したい

    添付ファイル一覧から、確認したいファイル名をダブルクリックすると、ブラウザのダウンロード確認画面が表示されます。ファイルを表示もしくは保存することで確認ができます。
  3. 添付するファイルの選択が終わったら、(閉じるアイコン)をクリックします。

  4. ファイルが添付され、メール作成画面下側に、(クリップマーク)とファイル名が表示されます。
    メール作成画面

    ポイント

    添付ファイルを削除したい

    メール作成画面下側に表示されている添付ファイルの中から、削除したいファイル名を右クリックにより表示されるメニューから"削除"を選択します。
    ポイント

    添付したファイルを確認したい

    メール作成画面下側に表示されている添付ファイルの中から、確認したいファイル名をダブルクリックすると、ブラウザのダウンロード確認画面が表示されます。ファイルを表示もしくは保存することで確認ができます。
9
重要度を設定する場合には、"メール"メニューから"重要度"を選択し、設定したい重要度(高/中/低)を選択します。
メール作成画面
10
送信者アドレス表示名、メールアドレス表示名、件名、メール本文内に以下のような文字が含まれる場合、受信者側で文字化けする可能性がありますので、"メール"メニューの"文字エンコード"から、"UTF-8"を選択し送信してください。
  • ①,② などの丸囲み数字
  • Ⅰ,Ⅱ などのローマ数字
  • №,℡ などの記号文字
  • 髙,﨑 などの拡張漢字
  • 韓国語,中国語などの文字
ポイント

作成途中のメールを一時的に保存したい

メール作成画面上側の(保存アイコン)をクリックするか、または"ファイル"メニューから"保存"を選択すると、作成途中のメールが"草稿"フォルダに一時的に保存されます。
作成を再開する場合には、"草稿"フォルダのメール一覧から作成を再開するメールをダブルクリックするか、または、作成を再開するメールを選択し右クリックにより表示されるメニューから"新しいウィンドウで開く"を選択します。 その際、再開後の作成画面上では、プロファイルの切り替えによるCc/Bcc/返信先 (Reply-To)の反映は行われません。署名のみ反映されます。
ポイント

メールを送信する前にセキュリティチェックを行いたい

メール作成画面上側の(プレビューアイコン)をクリックするか、またはメール作成画面上側の"ツール"メニューから"プレビュー"を選択します。
プレビューでセキュリティチェックされる内容は、管理者の設定に従います。
ご利用の環境によって、以下のチェック項目の一部については実施されない場合があります。
  • 禁止語句チェック

    メールデータ(添付ファイル内を除く)内に、使用を禁止された文字列が含まれている場合、該当箇所がハイライト表示されます。
  • 誤送信チェック

    個人アドレス帳に登録されていないアドレスが宛先(Cc・Bcc含む)に指定された場合や、個人アドレス帳に登録されているアドレスが宛先(Cc含む、Bccは対象外)に指定されている場合でもメール本文の先頭10行までにそのアドレスの氏名(姓)と会社名が含まれていない場合に、そのまま送信してよいかを確認する機能です。なお、誤送信チェックの対象となるのは、個人アドレス帳のみです。共通アドレス帳については、対象外となります。
  • 外部ドメインチェック

    Cc/Bccを含むすべての送信先に外部ドメイン宛のメールアドレスが含まれている場合、警告が通知されます。
11
送信先に対して開封確認を要求する場合には、"メール"メニューから"開封確認を要求する"を選択します。
ただし、本機能は返信先の環境が開封確認の要求に対応可能な場合のみ有効です。
メール作成画面
ポイント

開封確認の要求先

To、Cc、Bccに指定したすべての送信先に対して、メール開封時に開封通知メールの送信を要求します。
送信先からの開封通知メールは、元となったメールの送信者のメールアドレスに返信されます。
注意

開封通知の返信

開封通知メールの送信は相手先の指示または環境に従いますので、要求しても必ず送信してもらえるものではありません。
また、メーリングリスト宛てや同報通知の場合、あるいは送信したメールが転送された場合等、1通のメール送信に対して複数の開封通知メールが送信されてくる場合があります。
開封確認を要求する際にはご注意ください。
12
作成したメールを送信する場合には、メール作成画面上側の(送信アイコン)をクリックします。
ポイント

メニューによる"送信"の選択について

"ファイル"メニューから"送信"を選択することもできます。
ポイント

メール送信時のセキュリティチェックについて

メール送信時にも、セキュリティチェックが行われます。
なお、禁止語句の警告メッセージが表示された場合には、該当語句を削除しない限り送信することはできません。誤送信の確認メッセージが表示された場合には、宛先に問題がなければそのまま送信することができます。
ポイント

送信確認画面を表示する設定にしていると

"送信"を選択した後に送信確認画面が表示され、セキュリティチェックの結果もあわせて表示されます。
オプション設定で表示しない設定に切り替えることもできます。
ポイント

メールを送信すると

メールが送信されるまでは"草稿"フォルダに、送信後は"送信済み"フォルダに格納されます。

5-2.メールに返信する

1
メイン画面左側のフォルダ一覧から、返信したいメールのあるフォルダを選択します。
2
メイン画面右上のメール一覧から返信したいメールを選択し、そのまま返信する場合には、(返信アイコン)をクリックするか、または(返信アイコン)右側のをクリックして表示されるメニューから“返信”を選択します。
送信者のみ、もしくはBccを除く全員に返信する場合は、(返信アイコン)右側のをクリックして表示されるメニューから"送信者に返信"もしくは"全員に返信"を選択します。
メール返信メニュー

また、"返信"・"送信者に返信"・"全員に返信"には、同じメニューにそれぞれ(引用なし)が用意されています。(引用なし)のメニューを選択すると、返信メールが作成される際、元のメールが引用されなくなります。"返信"メニューにおけるそれぞれの操作と返信先、引用の有無については以下の通りです。
操作 返信先 受信メール本文の引用
返信 元のメールで設定された返信先[Reply-To:]または送信者[From:] 引用される
送信者に返信 元のメールの送信者[From:] 引用される
全員に返信 元のメールの送信者[From:]およびすべての宛先(ただし、Bcc:は除く) 引用される
返信(引用なし) 元のメールで設定された返信先[Reply-To:]または送信者[From:] 引用されない
送信者に返信(引用なし) 元のメールの送信者[From:] 引用されない
全員に返信(引用なし) 元のメールの送信者[From:]およびすべての宛先(ただし、Bcc:は除く) 引用されない
ポイント

メーリングリスト宛のメール

メーリングリスト宛のメールの場合、設定によっては送信者ではなくメーリングリスト宛に返信される場合があります。
その際、送信者のみに返信したい場合に"送信者に返信"を選択してください。
ポイント

メニューによる"返信"の選択について

"メール"メニューから、"返信"を選択することもできます。
また、右クリックにより表示されるメニューから、"返信"を選択することもできます。
3
メール作成画面が表示されます。
なお、件名の前には、"Re:"が付けられます。また、メール本文には引用文区切り文字列、および引用された本文の前には引用記号">"が付けられます。
メール作成画面
4
以降、メールを作成して送信する場合と同様に操作します。

5-3.メールを転送する

1
メイン画面左側のフォルダ一覧から、転送したいメールのあるフォルダを選択します。
2
メイン画面右上のメール一覧から転送したいメールを選択し、メールの内容を引用して転送する場合には、メイン画面上側の(転送アイコン)をクリックするか、または(転送アイコン)右側のをクリックして表示されるメニューから“転送”を選択します。
メールの内容を添付ファイル(.eml)にして転送する場合には、(転送アイコン)右側のをクリックして表示されるメニューから“添付して転送”を選択します。
メール転送メニュー

ポイント

複数メールの"転送"について

メイン画面右上のメール一覧において、複数メールを選択して本操作を実施した場合は、複数メールの一括転送が可能です。
なお、複数メール転送の場合は、すべて添付ファイル(.eml)にて転送します。
ポイント

メニューによる"転送"の選択について

"メール"メニューから、"転送"を選択することもできます。
また、右クリックにより表示されるメニューから、"転送"を選択することもできます。
3
メール作成画面が表示されます。
なお、件名の前には、"Fw:"が付けられます。
引用の場合
メール作成画面
ファイル添付の場合
メール作成画面
4
以降、メールを作成して送信する場合と同様に操作します。

5-4.送信済みメールを再編集する

1
メイン画面左側のフォルダ一覧から、送信済みフォルダを選択します。
2
メイン画面右上のメール一覧から再度編集したいメールを選択し、"メール"メニューから"再編集"を選択します。
メール作成画面
ポイント

右クリックメニューによる"再編集"の選択について

再編集を行うメールを選択後、右クリックにより表示されるメニューから、"再編集"を選択することもできます。
3
メール作成画面が表示され、以降、メールを作成して送信する場合と同様に操作します。

5-5.送信確認画面でメールの内容を確認する

メール送信時に送信内容(送信者名、宛先、Cc、Bcc、Reply-To、添付ファイル名、件名、本文)を表示し、内容が正しいかどうか確認できます。
セキュリティチェックでエラーが検出された場合、そのエラー箇所を色付きで表示することもできます。

ポイント

送信確認画面を表示するためには

オプション設定画面で送信確認画面の表示の有無を設定することができます。

送信時のセキュリティチェックでエラーが検出された場合、表示の有無の設定に関わらず送信確認画面が表示され、エラーが通知されます。
表示しない設定にしている場合、セキュリティチェックでエラーが検出されない限り送信確認画面は表示されません。

ポイント

セキュリティチェックでチェックされる項目

セキュリティチェックでチェックされる内容は、管理者の設定に従います。
ご利用の環境によって、以下のチェック項目の一部については実施されない場合があります。
  • 禁止語句チェック

    メールデータ(添付ファイル内を除く)内に、使用を禁止された文字列が含まれている場合、該当箇所がハイライト表示されます。
    メールは送信できません。
  • 誤送信チェック

    Cc/Bccを含むすべての送信先に個人アドレス帳未登録のメールアドレスが含まれている場合、または個人アドレス帳登録済みのメールアドレスに該当する氏名/所属情報が、メール本文に記述されていない場合、警告が通知されます。
    メール送信は可能です。
  • 外部ドメインチェック

    Cc/Bccを含むすべての送信先に外部ドメイン宛のメールアドレスが含まれている場合、警告が通知されます。
    メール送信は可能です。
    ただし、メールアドレスにチェック欄が表示され、すべてのチェックを実施しない限りメールを送信できない場合があります。
    また、送信確認画面を表示しない設定にしていても、送信確認画面が表示され、すべてのチェックを実施しない限りメールを送信できない場合があります。
セキュリティチェックで問題が検出されなかった場合

送信確認画面の上部に問題が検出されなかったことが通知されます。

1
メールを送信する場合にはをクリックします。
メールの作成画面に戻る場合にはをクリックします。
送信確認画面
セキュリティチェックでセキュリティ確認点が検出された場合

送信確認画面の上部にセキュリティ確認内容が通知されます。

1
外部ドメインのメールアドレスが宛先に指定され確認を要求されている場合、は無効です。該当するメールアドレス毎のチェックボックスをチェックして確認が完了すると、が有効になり、メールを送信することができます。
メール環境の管理者が外部ドメインのメールアドレスのチェックをしない設定にした場合、チェックボックスは表示されずそのままをクリックすることができます。
メールの作成画面に戻る場合にはをクリックします。
送信確認画面
セキュリティチェックでエラーが検出された場合

送信確認画面の上部にエラー内容が通知されます。

1
をクリックしてメール作成画面に戻り、エラー内容を修正してください。
送信確認画面
注意

禁止語句が検出された場合

メール本文に禁止語句(ハイライト表示部分)が含まれている場合、該当語句を削除しない限りメールを送信することはできません。
をクリックしてメール作成画面に戻り、禁止語句を削除してください。

5-6.アドレス帳未登録メールアドレスを登録する

メールの送信後に、宛先/Cc/Bccに指定したメールアドレスの中から、アドレス帳に登録されていないメールアドレスを個人アドレス帳に登録する機能です。

1
2
3
メール送信完了後、アドレス帳登録確認画面が表示されます。
登録したいメールアドレスの左にあるチェックボックスをチェックし、をクリックします。
また、メールアドレスを登録しないで終了する場合は、をクリックしてください。
アドレス帳登録確認画面
4
個人アドレス帳にメールアドレスが登録されます。
注意

個人アドレス帳の登録場所

登録されたメールアドレスは、個人アドレス帳の最上位階層に登録されます。
注意

参照するアドレス帳を変更するには

アドレス帳未登録であるかどうかを判断するために参照するアドレス帳は、
  • 個人アドレス帳のみ
  • 個人アドレス帳+共通アドレス帳
が選択できます。

6.メールをインポート・エクスポートする

PCに存在しているメールをWebMailにインポートすることや、WebMailに存在しているメールをPCにエクスポートすることが出来ます。
また、複数メールの一括インポート・エクスポートすることも出来ます。

6-1.メールをインポートする

1
メイン画面上側の"ファイル"メニューより、"メールのインポート"を選択します。
メイン画面
2
メールのインポート画面が表示されます。
メールのインポート画面
3
をクリックし、インポート対象eml形式ファイルを選択します。
ポイント

複数メールのインポートについて

複数のメールをインポートする場合は、eml形式のファイルをzipで圧縮し、zip形式のファイルを指定する事により、複数メールの一括インポートができます。
4
"インポート先フォルダ"プルダウンメニューより、インポート先フォルダを選択します。
5
"ファイル名"、"インポート先フォルダ"の選択が完了したらをクリックします。
6
インポートを確認するダイアログボックスで、をクリックします。
メールのインポート確認
7
メールのインポートが完了したらをクリックし、終了します。

6-2.メールをエクスポートする

1
メール画面よりエクスポートしたいメールを選択し、メイン画面上側の"ファイル"メニューより、"メールのエクスポート"を選択します。
メイン画面
ポイント

複数メールのエクスポートについて

複数のメールをエクスポートする場合は、メール一覧にて複数メールを選択したのち、"メールのエクスポート"を選択してください。選択メールをzip形式にてエクスポートする事ができます。
注意

zipファイルが作成されない場合には

ブラウザにSafariを使用する場合、複数メールを選択してエクスポートしてもzipファイルが作成されない場合があります。複数メールのエクスポートでzipファイルとしてエクスポートするには、Safariの環境 設定にて「ダウンロード後”安全な”ファイルを開く」を無効に設定してください。
2
メールのエクスポートを確認するダイアログボックスで、をクリックします。
メールのエクスポート確認
3
ダウンロード画面が表示され、メールをエクスポートする事ができます。

7.個人アドレス帳を編集する

7-1.アドレス帳とは

メールを送信する際の宛先(Cc・Bcc含む)を登録、管理する機能です。

7-1-1.アドレス帳の種類について

アドレス帳には、以下の2種類があります。

7-1-2.アドレス・フォルダ・グループについて

個人アドレス帳を編集する際には、メールを送信する際の宛先(Cc・Bcc含む)を、アドレス・フォルダ・グループで管理することができます。

アドレスについて

個人アドレス帳には、メールを送信する際に使用するメールアドレスなどの情報を、個人用に登録しておくことができます。
これにより、メールアドレスを手入力する必要がなくなり、個人アドレス帳からアドレスを選択するだけで簡単にメールを送信することができるようになります。
なお、個人アドレス帳には、メールアドレスを重複して登録することはできません。


【個人アドレス帳の作成例】

【個人アドレス帳の作成例(登録できない例)】

フォルダについて

個人アドレス帳に登録されているアドレスの件数が増えてくると、目的のアドレスを探すのに時間がかかるようになります。このような場合には、「フォルダ」を作成しアドレスを分類すると便利です。フォルダは階層化することが可能であり、たとえば取引先を登録する場合、「会社」→「部」→「課」→「係」といった組織階層を作成することもできます。

フォルダを利用すると、特定のフォルダ配下に含まれるすべてのアドレスに同一内容のメールを送信するといった処理が簡単に行えるようになります。

なお、フォルダは後述のグループと異なり、個人アドレス帳にあるアドレスそのものが登録されています。メールアドレス情報は個人アドレス帳内で一意である必要があるため、すでに登録されているアドレスを別のフォルダ配下で登録することはできません。

注意

フォルダを作成できる制限について

作成できるフォルダの階層は、最大20階層までです。


【個人アドレス帳の作成例】


【個人アドレス帳の作成例(登録できない例)】

グループについて

「取引先各社の購買担当」のように、組織の階層関係とは異なる条件でアドレスをまとめたい場合には、「グループ」を作成すると便利です。
グループはフォルダと異なりアドレスに設定するラベルのようなものであるため、複数のグループに同じアドレスを重複して登録することも可能です。
グループもフォルダ同様、グループに所属するアドレスに対してメールの一括送信を行うことができます。

【個人アドレス帳の作成例】

7-1-3.アドレス・フォルダ・グループの関係について

以下に、アドレス・フォルダ・グループの関係を示します。

  概要 アドレスの登録 アドレスの削除 フォルダの削除 グループの削除
フォルダ アドレスを分類・管理するためのもの
階層化することもできる
フォルダが別でも、メールアドレスの重複登録不可 アドレス帳から削除される フォルダ配下のすべてのアドレス・フォルダ・グループが削除される -
グループ アドレスを、そのグループに属するように関連付けしておくもの グループが別であれば、メールアドレスの重複登録可 関連付けが削除されるだけ
アドレスそのものは削除されない
グループそのものは削除されるが、アドレスは削除されない

7-2.個人アドレス帳を表示する

1
メイン画面上側の、(アドレス帳)アイコンをクリックします。
ポイント

メニューによる"アドレス帳"の選択について

"ツール"メニューから、"アドレス帳"を選択することもできます。
2
アドレス帳が表示されます。その際、前回操作時の最後に表示していたアドレス帳が表示されます(初回表示状態では個人アドレス帳)。
3
"個人"タブを選択して、個人アドレス帳を表示します。
アドレス帳画面
ポイント

アドレス帳の切り替え

タブ操作により、表示するアドレス帳を切り替えます。
"個人"タブを選択すると、個人アドレス帳が表示されます。
"共通"タブを選択すると、共通アドレス帳が表示されます。
なお、共通アドレス帳を利用者が編集することはできません。

7-3.アドレスを編集する

7-3-1.アドレスを登録する

注意

すでに同じメールアドレスが登録されている場合には

すでに登録されているメールアドレスと同じメールアドレスを登録することはできません。メールアドレスは、異なるフォルダであっても個人アドレス帳全体の中で一意でなければなりません。
1
個人アドレス帳左側のフォルダ・グループ一覧から、アドレスを登録したいフォルダを選択し、個人アドレス帳上側の(アドレスの新規作成アイコン)をクリックします。 アドレス帳画面
ポイント

メニューによる"アドレスの新規作成"の選択について

"アドレス"メニューから、"アドレスの新規作成"を選択することもできます。
また、右クリックにより表示されるメニューから、"アドレス帳の新規作成"を選択することもできます。
2
アドレスの作成画面で、各項目を入力し、をクリックするとアドレス帳に登録されます。
アドレスの作成画面

7-3-2.共通アドレス帳からアドレスを登録する

共通アドレス帳に登録されているアドレスを、個人アドレス帳にコピーして登録することができます。

1
アドレス帳画面で、共通アドレス帳を表示します。
共通アドレス帳表示
2
個人アドレス帳に登録したいアドレスを選択(複数可)し、"アドレス"メニューから"個人アドレス帳に登録"を選択します。
個人アドレス帳に登録
ポイント

一回に登録できるアドレスの数

一回に登録できるアドレスの数は20件までとなります。
ポイント

右クリックによる個人アドレス帳への登録について

個人アドレス帳への登録は、共通アドレス帳でアドレスを選択した状態で、右クリックにより表示されるメニューから"個人アドレス帳に登録"を選択することでも行えます。
3
登録に成功すると「登録完了」と表示され、選択したアドレスが個人アドレス帳に登録されます。
共通アドレス帳表示
ポイント

登録するアドレスがすでに個人アドレス帳に存在していた場合は

アドレスは重複して登録できないため、警告ダイアログが表示されます。

重複しているアドレスが存在していた場合も、それ以外のアドレスは登録されます。
注意

個人アドレス帳の登録場所は

共通アドレス帳から登録したアドレスは、個人アドレス帳の最上位階層に登録されます。

7-3-3.アドレスを検索する

1
個人アドレス帳左側のフォルダ・グループ一覧から、アドレスを検索したいフォルダまたはグループを選択します。
2
個人アドレス帳上側のテキストボックスに検索文字列を入力し、をクリックします。
アドレス帳検索画面
ポイント

検索対象を絞り込みたい場合

検索対象に"全て"が指定されている場合、検索文字列が次のいずれかの情報に部分一致する、すべてのアドレス情報が検出されます。
  • 名前(姓/名/かな/表示名/略名)
  • 会社名
  • 部署名
  • メールアドレス
  • 備考

検索の対象を限定したい場合は、検索対象のプルダウンメニューから任意の項目を指定して検索してください。
なお、検索対象に名前が含まれている場合、表示名/略名ともに検索対象となります。
ポイント

指定フォルダ以下のすべてを対象にしたい場合

フォルダを指定した場合、フォルダ直下に登録されたアドレス情報のみが対象になります。
指定したフォルダが階層化されていて、最下層まで検索したい場合は"サブフォルダ"をチェックして検索してください。

3
個人アドレス帳中央のアドレス一覧に、検索結果が表示されます。
アドレス帳検索結果画面

7-3-4.アドレスを変更する

注意

すでに同じメールアドレスが登録されている場合には

すでに登録されているメールアドレスと同じメールアドレスに変更することはできません。メールアドレスは、フォルダが別でも個人アドレス帳全体の中で一意でなければなりません。
ポイント

グループに属しているアドレスを変更した場合

変更したアドレスがグループに属している場合は、グループに登録されているアドレスにも変更が反映されます。
1
個人アドレス帳左側のフォルダ・グループ一覧から、変更したいアドレスが格納されているフォルダまたはグループを選択します。
ポイント

フォルダ配下のサブフォルダのアドレスまでを展開して表示したい

個人アドレス帳画面上側の“サブフォルダ”のチェックボックスをチェックします。
個人アドレス帳中央のアドレス一覧から、変更したいアドレスをダブルクリックします。
アドレス帳画面
ポイント

メニューによる"編集"の選択について

"アドレス"メニューから、"編集"を選択することもできます。
また、右クリックにより表示されるメニューから、"編集"を選択することもできます。
2
アドレス編集画面に既存の登録情報が表示されます。
必要に応じて各項目情報を変更し、をクリックすると、アドレス帳が更新されます。
アドレス編集画面

7-3-5.アドレスを別のフォルダに移動する

1
個人アドレス帳左側のフォルダ・グループ一覧から、移動したいアドレスが格納されているフォルダを選択します。
ポイント

フォルダ配下のサブフォルダのアドレスまでを展開して表示したい

個人アドレス帳画面上側の“サブフォルダ”のチェックボックスをチェックします。
2
アドレス帳画面中央のアドレス一覧から、移動したいアドレスを選択し、"アドレス"メニューから"移動"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"移動"の選択について

右クリックにより表示されるメニューから、"移動"を選択することもできます。
3
移動先のフォルダ選択画面で、移動先のフォルダを選択し、をクリックします。
移動先のフォルダ選択画面
4
アドレスが移動されます。

7-3-6.アドレスを削除する

注意

アドレスを削除すると

削除されたアドレスを復元することはできません。
ポイント

グループに属しているアドレスを削除した場合

削除したアドレスがグループに属している場合は、グループに登録されているアドレスも削除されます。
1
個人アドレス帳左側のフォルダ・グループ一覧から、削除したいアドレスが格納されているフォルダを選択します。
ポイント

フォルダ配下のサブフォルダのアドレスまでを展開して表示したい

個人アドレス帳画面上側の“サブフォルダ”のチェックボックスをチェックします。
2
個人アドレス帳中央のアドレス一覧から、削除したいアドレスを選択し、"アドレス"メニューから"削除"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"削除"の選択について

右クリックにより表示されるメニューから、"削除"を選択することもできます。
3
削除を確認するダイアログボックスで、をクリックします。
ダイアログボックス
4
アドレスが削除されます。

7-4.フォルダを編集する

7-4-1.フォルダを作成する

1
個人アドレス帳左側のフォルダ・グループ一覧から、フォルダを作成したい親フォルダを選択し、(フォルダの新規作成)アイコンをクリックします。 アドレス帳画面
ポイント

メニューによる"フォルダの新規作成"の選択について

"アドレス"メニューから、"フォルダの新規作成"を選択することもできます。
また、右クリックにより表示されるメニューから、"フォルダの新規作成"を選択することもできます。
2
フォルダの作成画面で、フォルダの名称を入力し、をクリックします。
フォルダの作成画面
3
フォルダが作成されます。
アドレス帳画面

7-4-2.フォルダを移動する

1
個人アドレス帳左側のフォルダ・グループ一覧から、移動したいフォルダを選択し、"アドレス"メニューから"移動"を選択します。 アドレス帳画面
ポイント

右クリックメニューによる"移動"の選択について

右クリックにより表示されるメニューから、"移動"を選択することもできます。
2
移動先のフォルダ選択画面で、移動先のフォルダを選択し、をクリックします。
移動先のフォルダ選択画面
3
フォルダが移動されます。
アドレス帳画面

7-4-3.フォルダの名称を変更する

1
個人アドレス帳左側のフォルダ・グループ一覧から、名称を変更したいフォルダを選択し、"アドレス"メニューから"名前の変更"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"名前の変更"の選択について

右クリックにより表示されるメニューから、"名前の変更"を選択することもできます。
2
フォルダ名の変更画面で、フォルダの名称を変更し、をクリックすると、フォルダの名称が更新されます。
フォルダ名の変更画面
3
フォルダの名称が変更されます。
アドレス帳画面

7-4-4.フォルダを削除する

注意

フォルダの削除

フォルダを削除すると、そのフォルダ配下のすべてのフォルダ・グループ・アドレスが削除されます。
削除されたフォルダを復元することはできません。
1
個人アドレス帳左側のフォルダ・グループ一覧から、削除したいフォルダを選択し、"アドレス"メニューから"削除"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"削除"の選択について

右クリックにより表示されるメニューから、"削除"を選択することもできます。
2
削除を確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
フォルダが削除されます。
アドレス帳画面

7-5.グループを編集する

7-5-1.グループを作成する

注意

グループを作成したあとには

そのグループに属するアドレスを編集してください。
1
個人アドレス帳左側のフォルダ・グループ一覧から、グループを作成したいフォルダを選択し、(グループの新規作成アイコン)をクリックします。 アドレス帳画面
ポイント

メニューによる"グループの新規作成"の選択について

"アドレス"メニューから、"グループの新規作成"を選択することもできます。
2
グループの作成画面で、グループの名称を入力し、をクリックします。
グループの作成画面
3
グループが作成されます。
アドレス帳画面

7-5-2.グループにアドレスを登録する

注意

グループにアドレスを登録するには

グループにアドレスを登録する前に、あらかじめ登録するグループを作成しておく必要があります。
ポイント

アドレスの登録方法

グループにアドレスを登録するには、個人アドレス帳右側のアドレス一覧から行う方法と、グループ編集画面から行う方法があります。
ポイント

1つのグループ内に登録できるアドレスの件数について

1つのグループ内に登録できるアドレスは、最大100件です。
1
個人アドレス帳左側のフォルダ・グループ一覧から、登録したいアドレスが格納されているフォルダを選択します。
2
個人アドレス帳中央のアドレス一覧から、グループに登録したいアドレスを選択(複数選択可)します。
アドレス帳画面
3
アドレス帳画面上側の"アドレス"メニューから"グループに登録"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる“グループに登録”の選択について

右クリックにて表示されるメニューから、“グループに登録”を選択することもできます。
注意

“グループに登録”が選択できない場合は

グループを作成していない場合は、“グループに登録”が選択できません。アドレスを登録する前に、グループを作成してください。
4
登録先グループ選択画面で、登録先のグループを選択し、をクリックします。
グループ選択画面
ポイント

グループとフォルダの区別について

グループ選択画面の選択項目には、グループの他にグループが所属しているフォルダも表示されます。
グループ名は文字色が青色で表示され、選択したときはボタンが有効状態になります。
注意

ブラウザにSafariを使用する場合

Safariを使用している場合は、グループ名の文字色が青色で表示されません。選択項目のグループ、フォルダの判断は、選択項目を選択したときのボタンの状態で判断してください。
5
問題なく登録された場合「登録完了」と表示され、登録処理が終了します。

7-5-3.グループに属するアドレスを編集する

注意

グループに属するアドレスを編集する前には

あらかじめ、グループに属するアドレスを登録しておく必要があります。
ポイント

1つのグループ内に登録できるアドレスの件数について

1つのグループ内に登録できるアドレスは、最大100件です。
1
個人アドレス帳左側のフォルダ・グループ一覧から、編集したいグループをダブルクリックします。
アドレス帳画面
ポイント

メニューによる"編集"の選択について

"アドレス"メニューから、"編集"を選択することもできます。
また、右クリックにより表示されるメニューから、"編集"を選択することもできます。
2
グループ編集画面左上のフォルダから、追加したいアドレスが登録されているフォルダを選択します。
グループ編集画面
3
グループ編集画面左側のアドレス一覧から、追加したいアドレスを選択(複数選択可)して、をクリックすると、右側のグループ内アドレス欄に反映されます。
4
必要に応じて、  2    3  の操作を繰り返します。
ポイント

グループからアドレスを削除したい

グループ編集画面右側のグループ内アドレスから、削除したいアドレスを選択(複数選択可)して、をクリックします。
なお、グループからアドレスを削除しても、フォルダ配下に登録されているアドレスそのものが削除されるわけではありません。
5
グループに属するアドレスの編集が終わったら、をクリックします。

7-5-4.グループを移動する

1
個人アドレス帳左側のフォルダ・グループ一覧から、移動したいグループを選択し、"アドレス"メニューから"移動"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"移動"の選択について

右クリックにより表示されるメニューから、"移動"を選択することもできます。
2
移動先のフォルダ選択画面で、移動先のフォルダを選択し、をクリックします。
移動先のフォルダ選択画面
3
グループが移動されます。
アドレス帳画面

7-5-5.グループの名称を変更する

1
個人アドレス帳左側のフォルダ・グループ一覧から、名称を変更したいグループを選択し、"アドレス"メニューから"名前の変更"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"名前の変更"の選択について

右クリックにより表示されるメニューから、"名前の変更"を選択することもできます。
2
グループ名の変更画面で、グループの名称を変更し、をクリックします。
グループ名の変更画面
3
グループの名称が変更されます。
グループ名の変更画面

7-5-6.グループを削除する

注意

グループを削除すると

削除されたグループを復元することはできません。
なお、グループを削除しても、グループに登録されているアドレスそのものが削除されるわけではありません。
1
個人アドレス帳左側のフォルダ・グループ一覧から、削除したいグループを選択し、"アドレス"メニューから"削除"を選択します。
アドレス帳画面
ポイント

右クリックメニューによる"削除"の選択について

右クリックにより表示されるメニューから、"削除"を選択することもできます。
2
削除を確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
グループが削除されます。
ダイアログボックス

7-6.個人アドレス帳をインポート・エクスポートする

7-6-1.個人アドレス帳をインポートする

インポートするCSVファイルを作成する
注意

個人アドレス帳をインポートする前に

あらかじめインポートするCSVファイルを、以下の形式で作成しておく必要があります。
なお、CSVファイルの文字エンコードには、Shift_JISまたはUTF-8を使用してください。
ポイント

CSVファイルの形式について

以下の例では、スペースの関係上、1行分が折り返していますが、実際には1エントリ1行となっています。

<CSVファイルの作成例>

【CSVファイル形式】

注意

半角カンマや半角ダブルクォートを文字として扱いたい場合には

カンマ(,)を文字として扱いたい場合には、カンマを含めた文字列全体をダブルクォート(")で囲んでください。
また、ダブルクォート(")を文字として扱いたい場合には、ダブルクォートを二重に記述し、さらに文字列全体をダブルクォートで囲んでください。
ただし、表示名、略名にダブルクォート(”)は使用できません。
  登録したい文字列 CSV定義方法
例1 ああ,いい "ああ,いい"
例2 ああ"いい"うう "ああ""いい""うう"
CSVファイルをインポートする
ポイント

CSVファイルをインポートすると

CSVファイルに記述されているフォルダ・グループ・アドレスが追加されます。ただし、すでに同じフォルダ・グループ・アドレスが存在する場合には、そのフォルダ・グループ・アドレスに上書きされます。
1
個人アドレス帳上側の、"ファイル"メニューから"CSVインポート"を選択します。
アドレス帳画面
2
アドレス帳CSVインポート画面右側のをクリックし、表示された画面でインポートしたいCSVファイルを選択し、をクリックします。
アドレス帳CSVインポート画面
3
ファイルの文字エンコードを指定してをクリックします。
ポイント

UTF-8のCSVファイルの場合

インポートするCSVファイルがUTF-8で作成されている場合、「文字エンコード」を「Unicode (UTF-8)」に変更してください。
4
CSVファイルのインポートを確認するダイアログボックスで、をクリックします。
ダイアログボックス
5
CSVファイルのインポート結果を確認し、をクリックします。
アドレス帳CSVインポート画面
6
インポートしたCSVファイルの内容が、個人アドレス帳に表示されます。

7-6-2.個人アドレス帳をエクスポートする

ポイント

個人アドレス帳をエクスポートすると

指定した場所に、以下のファイル名でCSVファイルが作成されます。
CSVファイル名の形式:addresslist_YYYYMMDD.csv
なお、CSVファイル名は、エクスポートする際に変更することもできます。
エクスポートされるCSVファイルは、インポートする場合と同一の形式となります。
1
個人アドレス帳上側の、"ファイル"メニューから"CSVエクスポート"を選択します。
アドレス帳画面
2
ファイルの文字エンコードを指定してをクリックします。
文字エンコードの指定
3
画面の指示に従って、CSVファイルを保存する場所、およびCSVファイル名を指定して操作してください。
4
指定した場所に、CSVファイルが保存されます。

7-7.アドレス帳から新規メールを作成する

1
アドレス帳画面左側のタブからアドレス帳の種別("個人"または"共通")を選択します。 アドレス帳画面
2
アドレス帳画面左側のフォルダ・グループ一覧から、メールを送信したいアドレスが格納されているフォルダまたはグループを選択します。
ポイント

フォルダ配下のサブフォルダのアドレスまでを展開して表示したい

アドレス帳画面上側の“サブフォルダ”のチェックボックスをクリックします。
3
アドレス帳画面中央に表示されたアドレス一覧から、メールの宛先(フォルダ、グループまたはメールアドレス)を選択(複数選択可能)し、宛先/Cc/Bccに対応するをクリックします。
ポイント

宛先/Cc/Bccから選択済みのアドレスを削除する場合

アドレス帳画面右側の宛先/Cc/Bcc欄から、削除したいアドレスを選択(複数選択可能)して、をクリックします。
ポイント

宛先/Cc/Bccを変更する場合

アドレス帳画面右側の宛先Cc/Bcc欄から、変更したいアドレスを選択(複数選択可能)して、またはをクリックすると、反映先を変更することができます。
4
必要に応じて、  1    3  の操作を繰り返します。
5
アドレスが選択し終わったら、(メール作成画面に反映アイコン)、またはをクリックします。
6
選択したアドレスが、メール作成画面の宛先/Cc/Bccに反映されます。
メール作成画面
ポイント

アドレス帳でフォルダ、グループを選択した場合には

個人アドレス帳のフォルダ、グループを選択した場合、フォルダ配下のすべてのアドレス、またはグループに属するすべてのアドレスが、"宛先"、"Cc"または"Bcc"の入力域に展開されます。
共通アドレス帳のフォルダを選択した場合は、メール作成画面に配下のアドレスは展開されません。送信されるタイミングで、フォルダ内の個々のアドレス宛に送信されます。その際、送信されるメールの宛先/Cc/Bccはフォルダ名のままとなります。
ポイント

アドレス帳に登録されていないアドレスを入力したい

"宛先"、"Cc"または"Bcc"の入力域に、メールアドレスを手入力します。複数のメールアドレスを手入力する場合には、メールアドレスとメールアドレスとの間を半角のカンマ( , )で区切ります。
ポイント

標準プロファイルにCc/Bccが設定されている場合には

標準プロファイルに設定されているCc/Bccアドレスは、入力したアドレスの末尾に追加されます。

8.メールを削除する

8-1.メールを削除してごみ箱に移動する

ポイント

メールを削除すると

削除されたメールは、ごみ箱に移動されます。
注意

ごみ箱でメールを削除すると

メールは完全に削除されます。ごみ箱から削除されたメールを復元することはできません。
1
メイン画面左側のフォルダ一覧から、削除したいメールのあるフォルダを選択します。
2
メイン画面右上のメール一覧から削除したいメールを選択し、(削除アイコン)をクリックします。
メイン画面
ポイント

メニューによる"削除"の選択について

"メール"メニューから、"削除"を選択することもできます。
また、右クリックにより表示されるメニューから、"削除"を選択することもできます。
3
メールが削除されます。

8-2.SPAMフォルダにあるすべてのメールをゴミ箱へ移動する

1
“ファイル”メニューから“SPAMフォルダを空にする”を選択します。
メイン画面
ポイント

右クリックメニューによる"SPAMフォルダを空にする"の選択について

SPAMフォルダを右クリックして表示されるメニューから、"SPAMフォルダを空にする"を選択することもできます。
2
SPAMフォルダを空にすることを確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
SPAMフォルダのメールがすべてごみ箱に移動し、SPAMフォルダは空になります。

8-3.ごみ箱を空にしてメールやフォルダを完全に削除する

注意

ごみ箱を空にすると

ごみ箱内のメールやフォルダは完全に削除されます。ごみ箱から削除されたメールやフォルダを復元することはできません。
ポイント

WebMailからログアウトするときに、自動的にごみ箱を空にするには

WebMailの動作を設定する際に、"ログアウト時にごみ箱を空にする"のチェックボックスをチェックしておくと、WebMailからログアウトするときに自動的にごみ箱が空になります。
1
"ファイル"メニューから"ごみ箱を空にする"を選択します。
メイン画面
ポイント

右クリックメニューによる"ごみ箱を空にする"の選択について

右クリックにより表示されるメニューから、"ごみ箱を空にする"を選択することもできます。
2
ごみ箱を空にすることを確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
さらに、削除を確認するダイアログボックスで、をクリックします。
ダイアログボックス
4
ごみ箱が空になります。

9.メールを検索する

9-1.メールを検索する

ポイント

検索できるフォルダについて

検索ができるのは、"受信箱"・"送信済み"・"ごみ箱"・"SPAM"、および利用者が新規に作成したフォルダのみです。
1
メイン画面左側のフォルダ一覧から、メールを検索したいフォルダを選択し、(検索アイコン)をクリックします。
メール検索画面
ポイント

メニューによる"検索"の選択について

"ツール"メニューから、"検索"を選択することもできます。
また、右クリックにより表示されるメニューから、"検索"を選択することもできます。
2
メール検索画面で、検索条件を以下の手順で入力します。
メール検索画面
  1. "受信箱"・"送信済み"・"ごみ箱"・"SPAM"、および利用者が新規に作成したフォルダすべてを検索対象とする場合には、"全フォルダを検索"のチェックボックスをチェックします。
    メールを検索するフォルダを  1  で選択したフォルダから変更する場合には、"検索フォルダ名"右側のをクリックして、検索するフォルダを選択します。さらに、サブフォルダ内も検索の対象とする場合には、"サブフォルダも検索する"のチェックボックスをチェックします。

  2. 一致条件を、以下のいずれかから選択します。

    • すべて一致
      指定したすべての条件に一致(AND)するメールを検索します。
    • いずれか一致
      指定した条件のうち、いずれかに一致(OR)するメールを検索します。
    ポイント

    一致条件について

    一致条件は、"(検索条件を追加)"で入力した条件に対して有効です。
    送信日、添付、未読/既読、ラベル、フラグの各項目は、"すべて一致"・"いずれか一致"にかかわらずAND条件となります。
  3. 特定の文字列でメールを検索する場合には、4~8の手順で検索条件を入力します。
    なお、特定の文字列でメールを検索しない場合には、9の操作へ進んでください。

  4. "(検索条件を追加)"のをクリックして、検索の対象を選択します。

  5. 入力域に、検索条件とする文字列を入力します。

  6. 4.で"任意のヘッダ"を選択した場合のみ、左側の入力域に、検索の対象とするヘッダの名称を入力します。

    ポイント

    検索条件とする文字列について

    全角/半角、大文字/小文字は区別されません。
    ただし、カタカナの全角/半角は区別されますのでご注意ください。
    ポイント

    複数の文字列で検索したい

    たとえば、件名に"緊急"および"至急"の文字列があるメールを検索する場合には、条件1と条件2に分けて検索条件とする文字列を入力してください。
    なお、1つの検索条件に"緊急 至急"のように文字列と文字列との間に空白を入れて複数の文字列を入力することはできません。
  7. 一番右側のをクリックして、"を含む"または"を含まない"を選択します。

  8. 条件を追加したい場合は、再び"(検索条件を追加)"のをクリックして、同様に検索条件を入力します。

  9. メールを送信した日で検索する場合には、検索対象とする日付の範囲を、"YYYY/MM/DD"の形式で入力します。

  10. 添付ファイルの有無で検索する場合には、"添付"右側のをクリックして、"有り"または"無し"を選択します。

  11. 未読または既読で検索する場合には、"未読/既読"右側のをクリックして、"未読"または"既読"を選択します。

  12. ラベルの有無で検索する場合には、"ラベル"右側のをクリックして、"有り"または"無し"を選択します。

  13. フラグの有無で検索する場合には、"フラグ"右側のをクリックして、"有り"または"無し"を選択します。

3
検索条件を入力したら、をクリックします。
4
メール検索画面下側に検索結果が表示されます。
また、検索結果フォルダにも、検索結果が保存されます。
ポイント

検索されたメールをメイン画面で選択状態にしたい

検索結果に表示されたメールの一覧から、メールを選択し、メール検索画面下側のをクリックします。
なお、メール内容表示領域が表示されている場合には、そのメールがメール内容表示領域に表示されます。
ポイント

検索されたメールを別ウィンドウに表示したい

検索結果に表示されたメールの一覧から、表示したいメールをダブルクリックします。
ポイント

検索結果フォルダについて

最後に行った検索結果を保持している仮想フォルダです。検索結果フォルダの中にメールそのものが格納されているわけではありません。
なお、検索結果フォルダの中に保存されているメールについても、フラグを付けるなどメールの状態を変更することができます。この場合、検索元フォルダ内の該当メールが変更されます。
また、検索結果フォルダの中に保存されているメールを移動したり、削除したりすることもできます。この場合、移動・削除されるのは、検索元フォルダ内の該当メールとなります。
注意

検索結果フォルダでのメール操作について

検索結果フォルダは、次回の検索まで同一の結果を保持し続けます。そのため、検索後にメールに対して行った操作は検索結果には反映されず、処理が行われていないように見えます。処理を検索結果に反映させるためには、再度検索を実行する必要があります。
ポイント

検索結果を検索フォルダに保存しておきたい

メール検索画面下側のをクリックします。
5
メールの検索を終了する場合には、(閉じるアイコン)をクリックします。

9-2.メールの検索結果を検索フォルダに保存する

ポイント

検索フォルダについて

検索条件を保存した仮想フォルダです。検索フォルダを開くと、設定されている検索条件での検索が自動的に実行され、常に最新の検索結果が表示されます。
検索フォルダに表示されているメールに対しても、フラグの設定や移動、削除の処理を行うことができますが、実際に処理が行われるのは検索元フォルダにある該当のメールとなります。
1
メイン画面左側のフォルダ一覧から、メールを検索したいフォルダを選択し、(検索アイコン)をクリックします。
メール検索画面
ポイント

検索できるフォルダについて

検索ができるのは、"受信箱"・"送信済み"・"ごみ箱"・"SPAM"、および利用者が新規に作成したフォルダのみです。
ポイント

メニューによる"検索"の選択について

"ツール"メニューから、"検索"を選択することもできます。
また、右クリックにより表示されるメニューから、"検索"を選択することもできます。
2
検索結果を確認してから検索フォルダに保存する場合には、メール検索画面で検索条件を入力し、をクリックします。
メール検索画面
3
メール検索画面右下の、をクリックします。
4
検索フォルダ作成画面上側の"フォルダ名"の入力域に検索結果を保存する検索フォルダ名を入力し、"作成先"右側のをクリックしてフォルダの作成先を選択します。
メール検索画面
注意

検索フォルダを作成できる親フォルダについて

配下に検索フォルダを作成できるのは、"ホーム"・"受信箱"、および利用者が新規に作成したフォルダのみです。
注意

作成できる検索フォルダの数について

検索フォルダを作成できるのは、メールボックス全体で5つまでです。
5
検索フォルダ作成画面で、検索条件を入力します。
なお、  2  でメールを検索した場合には、検索条件が反映されていますので、必要に応じて変更してください。
6
検索フォルダ作成画面右下の、をクリックします。
7
検索フォルダが作成され、メール検索画面が表示されます。
8
メールの検索を終了する場合には、メール検索画面右上の(閉じるアイコン)をクリックします。
9
メイン画面左側のフォルダ一覧に、検索フォルダが作成されていることを確認します。
メール検索画面

9-3.検索フォルダに保存されているメールの検索条件を変更する

1
メイン画面左側のフォルダ一覧から、検索条件を変更したい検索フォルダを選択し、右クリックにより表示されるメニューから"検索フォルダ条件再編集"を選択します。
メール検索画面
2
検索フォルダ作成画面で、検索条件を変更します。
メール検索画面
3
検索フォルダ作成画面右下の、をクリックします。
4
検索フォルダに保存されているメールが、変更された検索条件に該当するメールの一覧に更新されます。
注意

検索フォルダ名・検索フォルダの作成先の変更について

上記の操作は検索フォルダに設定された検索条件の変更であり、検索フォルダ名の変更や、検索フォルダの作成先(親フォルダ)を変更することはできません。
検索フォルダ名の変更や移動については、通常のフォルダと同じ操作でおこなうことができます。

9-4.メール一覧にあるメールを絞込表示する

ポイント

絞込対象の項目について

絞込みの対象項目は「件名」 「送信者」 「宛先(To, Cc)」 です。
「件名」 「送信者」 「宛先(To, Cc)」 が非常に長い(64KBを超える)場合、超えた部分は検索対象になりません。
1
メイン画面左側のフォルダ一覧からフォルダを選択し、"表示"メニューから"絞込ボックスの表示"を選択します。
メイン画面
ポイント

キーボードによる操作について

「/」キーを押しても、絞込ボックスを表示することができます。
2
メール一覧の上部に絞込ボックスが表示されますので、テキストボックスに検索したい文字列を入力してをクリックします。
絞込ボックス画面
ポイント

絞込条件とする文字列について

絞込条件とする文字列の全角/半角は区別されます。
また、半角の大文字/小文字は区別しませんが、全角の大文字/小文字は区別されます。
ポイント

絞込後のテキストボックスの背景色について

入力した文字列を含むメールが見つかった場合はテキストボックスの背景色が緑色になり、見つからなかった場合は赤色になります。
3
絞込を解除する場合は、をクリックします。
注意

絞込状態の自動解除について

絞込中にメイン画面左側のフォルダ一覧からフォルダを選択すると、自動的に絞込状態が解除されます。
4
絞込ボックスを閉じる場合は、をクリックします。

10.メールをフォルダに分けて整理する

10-1.フォルダを編集する

10-1-1.フォルダを作成する

注意

フォルダを作成できる親フォルダについて

配下にフォルダを作成できるのは、"ホーム"・"受信箱"および利用者が新規に作成したフォルダのみです。
なお、作成できるフォルダの階層は、"ホーム"を除き、最大25階層までです。
1
メイン画面左側のフォルダ一覧から、フォルダを作成したい親フォルダを選択し、"ファイル"メニューから"フォルダ"→"新規作成"を選択します。
メイン画面
ポイント

右クリックメニューによる"フォルダ"→"新規作成"の選択について

右クリックにより表示されるメニューから、"フォルダの新規作成"を選択することもできます。
2
フォルダ新規作成画面で、フォルダの名称を入力し、をクリックします。
フォルダ新規作成画面
3
フォルダが作成されます。
メイン画面
注意

作成可能なフォルダ名について

同一階層上に同名のフォルダを作成することはできません。
また、"ホーム"直下に以下の名前のフォルダは作成できません。その際、大文字/小文字は区別されません。
  • INBOX
  • DRAFT
  • SENT
  • APPLY
  • TRASH
  • SEARCHRESULT
  • APPROVERTRAY

10-1-2.フォルダの名称を変更する

注意

名称を変更できるフォルダについて

名称を変更できるのは、利用者が新規に作成したフォルダ、および検索フォルダのみです。
1
メイン画面左側のフォルダ一覧から、名称を変更したいフォルダを選択し、"ファイル"メニューから"フォルダ"→"名前変更"を選択します。
メイン画面
ポイント

右クリックメニューによる"フォルダ"→"名前変更"の選択について

右クリックにより表示されるメニューから、"名前の変更"を選択することもできます。
2
フォルダ名変更画面で、フォルダの名称を変更し、をクリックします。
フォルダ名変更画面
3
フォルダの名称が変更されます。
メイン画面

10-1-3.フォルダを移動する

注意

移動できるフォルダについて

移動できるのは、利用者が新規に作成したフォルダ、および検索フォルダのみです。
1
メイン画面左側のフォルダ一覧から移動したいフォルダを選択し、"ファイル"メニューから"フォルダ"→"移動"を選択します。
メイン画面
ポイント

右クリックメニューによる"フォルダ"→"移動"の選択について

右クリックにより表示されるメニューから、"移動"を選択することもできます。
2
フォルダ移動画面で、移動先のフォルダを選択し、をクリックします。
注意

移動先として指定できるフォルダについて

移動先として指定できるのは、"ホーム"・"受信箱"・"ごみ箱"および利用者が新規に作成したフォルダのみです。
フォルダ移動画面
3
フォルダが移動されます。
メイン画面

10-1-4.フォルダを削除する

注意

削除できるフォルダについて

削除できるのは、利用者が新規に作成したフォルダ、および検索フォルダのみです。
ポイント

フォルダを削除すると

削除したフォルダ配下のフォルダおよびメールのすべてが、"ごみ箱"に移動されます。
注意

ごみ箱でフォルダを削除すると

削除したフォルダ配下のフォルダおよびメールのすべてが完全に削除されます。ごみ箱から削除されたフォルダを復元することはできません。
1
メイン画面左側のフォルダ一覧から、削除したいフォルダを選択し、"ファイル"メニューから"フォルダ"→"削除"を選択します。
メイン画面
ポイント

右クリックメニューによる"フォルダ"→"削除"の選択について

右クリックにより表示されるメニューから、"削除"を選択することもできます。
2
フォルダの削除を確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
フォルダが削除され、"ごみ箱"に移動されます。
メイン画面
ポイント

削除されたフォルダを復元させたい

フォルダを移動することで、復元させることができます。

10-2.メールを別のフォルダに移動する

1
メイン画面左側のフォルダ一覧から、移動したいメールのあるフォルダを選択します。
2
メイン画面右上のメール一覧から、移動したいメールを選択し、移動先のフォルダまでドラッグします。
メイン画面
注意

移動したメールを格納できるフォルダについて

移動したメールを格納できるは、"受信箱"・"草稿"・"送信済み"・"ごみ箱"・"SPAM"および利用者が新規に作成したフォルダのみです。
3
メールが移動されます。

10-3.メールを一括してフォルダに振り分ける

10-3-1.メールの振り分けについて

あらかじめ、メールの振り分けルールを設定しておくことにより、自動で指定したフォルダにメールを振り分ける機能です。
この機能を使用すると、メールを1件1件手作業で整理する必要がなくなり、効率的なメールの管理が行えるようになります。

メールの振り分け条件を設定しない場合
メールの振り分け条件を設定する場合(受信時に自動で振り分ける)
メールの振り分け条件を設定する場合(受信済メールを振り分ける)
注意

受信済メールを振り分けできるフォルダについて

受信済メールを振り分けることができるのは、"受信箱"・"SPAM"および利用者が作成したフォルダのみとなります。
注意

SPAMフォルダの振り分け条件について

SPAMフォルダに格納されるメール用の振り分け条件があらかじめ設定されています。
この振り分け条件は、ほかの振り分け条件よりも優先されます。
また、この振り分け条件を変更することはできません。

10-3-2.メールの振り分け条件を設定する

振り分け設定画面を表示する
1
メイン画面上側の"ツール"メニューから、"振り分け設定"を選択します。
メイン画面
2
振り分け設定画面が表示されます。
振り分け設定画面
振り分けルールを作成する
ポイント

作成できる振り分けルールの件数について

作成できる振り分けルールは、最大200件です。
ポイント

振り分けルールの優先順位について

振り分けルールは、先に作成したものほど優先順位が高くなります。
振り分けルールの優先順位は、変更することもできます。
1
振り分け設定画面右側の、をクリックします。 振り分け設定画面
2
振り分け詳細設定画面にて、以下の手順で振り分けルールを入力します。
振り分け詳細設定画面
  1. "振り分け名"の入力域に、振り分け条件の名称を入力します。

  2. 一致条件を、以下のいずれかから選択します。

    • すべて一致
      指定したすべての条件に一致(AND)するメールを振り分けの対象とします。
    • いずれか一致
      指定した条件のうち、いずれかに一致(OR)するメールを振り分けの対象とします。
    • 条件なし
      条件を指定せずに、すべての受信メールを対象とします。
    ポイント

    一致条件について

    一致条件は、"(振り分け条件を追加)"で入力した条件に対して有効です。
    "添付"の項目は、"すべて一致"・"いずれか一致"にかかわらずAND条件となります。
  3. 特定の文字列でメールを振り分ける場合には、4~8の手順で振り分け条件を入力します。
    なお、特定の文字列でメールを振り分けない場合には、9の操作へ進んでください。

  4. "(振り分け条件を追加)"のをクリックして、振り分けの対象を選択します。

  5. 入力域に、振り分け条件とする文字列を入力します。

  6. 4.で"任意のヘッダ"を選択した場合のみ、左側の入力域に、振り分けの対象とするヘッダの名称を入力します。

    ポイント

    振り分け条件とする文字列について

    全角/半角、大文字/小文字は区別されません。
    ただし、カタカナの全角/半角は区別されますのでご注意ください。
    ポイント

    複数の文字列で振り分けしたい

    たとえば、件名に"緊急"および"至急"の文字列があるメールを振り分けする場合には、条件1と条件2に分けて振り分け条件とする文字列を入力してください。
    なお、1つの振り分け条件に"緊急 至急"のように文字列と文字列との間に空白を入れて複数の文字列を入力することはできません。
  7. 一番右側のをクリックして、"を含む"または"を含まない"を選択します。

  8. 条件を追加したい場合は、再び"(振り分け条件を追加)"のをクリックして、同様に振り分け条件を入力します。

  9. 添付ファイルの有無でメールを振り分ける場合には、"添付"右側のをクリックして、"有り"または"無し"を選択します。

  10. "振り分け先"右側のをクリックして、振り分けルールに該当したメールを振り分けるフォルダを選択します。

  11. 振り分けられたメールに自動的にラベル(色)をつける場合には、"ラベルをつける"のから色を選択します。

  12. 振り分けられたメールに自動的にフラグをつける場合には、"フラグをつける"のチェックボックスをチェックします。

  13. 振り分けられたメールを自動的に開封状態とする場合には、"既読状態にする"のチェックボックスをチェックします。

3
振り分け条件を入力したらをクリックします。
4
振り分け条件が作成されます。
振り分け設定画面
5
必要に応じて、  1    4  の操作を繰り返します。
6
振り分けルールの作成が終わったら、をクリックし、そのあとをクリックします。
振り分け条件の優先順位を変更する
ポイント

振り分けルールの優先順位について

メールの振り分けルールは、振り分けルールの上に表示されているものほど優先順位が高くなります。
1
振り分け設定画面左側の"振り分けルール"から、優先順位を変更する振り分けルールを選択し、またはをクリックします。必要に応じて、この操作を繰り返します。 振り分け設定画面
2
をクリックし、そのあとをクリックします。
振り分け条件を変更する
1
振り分け設定画面左側の"振り分けルール"から、変更したい振り分けルールを選択し、をクリックします。 振り分け設定画面
2
振り分け詳細設定画面にて、振り分けルールを変更します。
振り分け詳細設定画面
3
振り分け条件を変更したら、をクリックします。
4
振り分け条件が変更されます。
5
必要に応じて、  1    4  を繰り返します。
6
振り分けルールの変更が終わったら、をクリックします。
振り分け条件を削除する
1
振り分け設定画面左側の"振り分けルール"から、削除したい振り分けルールを選択し、をクリックします。必要に応じて、この操作を繰り返します。 振り分け設定画面
2
振り分けルールの削除が終わったら、をクリックし、そのあとをクリックします。

10-3-3.メールを一括して他のフォルダに振り分ける

注意

メールを一括して他のフォルダに振り分ける前には

あらかじめ、メールの振り分けルールを設定しておく必要があります。
注意

メールの振り分けができるフォルダについて

メールの振り分けができるのは、"受信箱"・"SPAM"および利用者が新規に作成したフォルダのみです。
1
メイン画面左側のフォルダ一覧から、メールを一括して振り分けたいフォルダを選択し、"ツール"メニューから"振り分け実行"を選択します。
メイン画面
ポイント

右クリックメニューによる"振り分け実行"の選択について

右クリックにより表示されるメニューから、"振り分け実行"を選択することもできます。
2
振り分けの実行を確認するダイアログボックスで、をクリックします。
ダイアログボックス
3
メールが一括して他のフォルダに振り分けられます。

11.上司承認機能について

11-1.上司承認機能とは

社外などへ送信するメールの内容を、あらかじめ上司(承認者)が確認し承認したうえで、メールを送信する機能です。
上司承認機能を使用すると、メールの送信先によっては事前に上司(承認者)のチェックを通過するようにすることができます。
以下に、メール作成・送信の流れを示します。

上司承認機能を使用しない場合
上司承認機能を使用する場合

注)管理者の設定により、上司の承認が不要な送信先へ送信する場合でも、必要に応じて承認依頼することができます。

11-2.メール作成・送信者の作業

11-2-1.メールを送信する

1
メールを作成して送信します。
ポイント

任意で上司に承認依頼をする場合

管理者の設定では上司の承認が不要な送信先に、上司に承認してもらってからメールを送信する場合には、メール作成画面上側の(回送するアイコン)をクリックするか、または"ファイル"メニューから"回送する"を選択します。
ポイント

メールの送信について

上司承認機能を使用しない場合、および上司承認機能を使用する場合でも上司の承認が不要な送信先への送信の場合には、通常どおりにメールが送信されます。
上司承認機能を使用する場合で、上司の承認が必要な送信先への送信の場合には、回送先選択画面が表示されます。
2
回送先選択画面が表示された場合には、画面左上の"所属名"から、上司(承認者)の所属を選択します。
回送先選択画面
3
回送先選択画面左側の"氏名"から、上司(承認者)を選択し、をクリックします。
4
必要に応じて、  2    3  の操作を繰り返します。
なお、上司(承認者)は、3名まで選択することができます。
ポイント

複数の上司(承認者)を選択した場合には

いずれかの上司(承認者)が承認することで、メールの送信が可能となります。
5
選択した上司(承認者)を保存する場合には、"回送先を保存する"のチェックボックスをチェックします。
6
必要に応じて、コメントを入力します。
7
上司(承認者)を選択したら、(回送実行アイコン)をクリックします。
ポイント

メニューによる"回送実行"の選択について

"ファイル"メニューから、"回送実行"を選択することもできます。
ポイント

メールを回送すると

そのメールが承認されるまでは"申請箱"フォルダに、"申請中"となり格納されます。なお、申請中メールは、取り戻すことができます。 その後、上司(承認者)がそのメールを承認して戻した場合には、"申請中"から"承認済"となります。この場合には、あらためて、その承認済メールを送信してください。 また、上司(承認者)がそのメールを承認して送信した場合には、そのメールが送信されるまでは"申請箱"フォルダに、送信されたら"送信済み"フォルダに格納されます。
なお、上司(承認者)がそのメールを差し戻した場合には、"申請中"から"差戻し"となります。この場合には、その差戻しメールを再編集してください。

11-2-2.申請したメールを取り戻す

1
メイン画面左側のフォルダ一覧から、"申請箱"を選択します。
2
メイン画面右上のメール一覧から、取り戻したい申請中メールをダブルクリックします。
メイン画面
ポイント

右クリックメニューによる"新しいウィンドウで開く"の選択について

右クリックにより表示されるメニューから、"新しいウィンドウで開く"を選択することもできます。
3
メール取戻画面でメールの内容を確認し、(取戻アイコン)をクリックします。
メール取戻画面
ポイント

メニューによる"取戻"の選択について

"ファイル"メニューから、"取戻"を選択することもできます。
4
取り戻したメールの"状態"が"申請中"から"取戻し"となります。
メイン画面
ポイント

メールを取り戻すと

取戻しメールは、再編集することができます。

11-2-3.承認されたメールを送信する

1
メイン画面左側のフォルダ一覧から、"申請箱"を選択します。
2
メイン画面右上のメール一覧から、送信したい承認済メールをダブルクリックします。
メイン画面
ポイント

右クリックメニューによる"新しいウィンドウで開く"の選択について

右クリックにより表示されるメニューから、"新しいウィンドウで開く"を選択することもできます。
3
メール送信画面でメールの内容を確認し、(送信アイコン)をクリックします。
メール送信画面
ポイント

メニューによる"送信"の選択について

"ファイル"メニューから、"送信"を選択することもできます。
ポイント

メールを送信すると

そのメールが送信されるまでは"申請箱"フォルダに、送信後は"送信済み"フォルダに格納されます。

11-2-4.取り戻したメール・差し戻されたメールを再編集する

1
メイン画面左側のフォルダ一覧から、"申請箱"を選択します。
2
メイン画面右上のメール一覧から、再編集したい取戻しメールまたは差戻しメールを選択し、"ツール"メニューから"上司承認"→"再編集"を選択します。
メイン画面
3
メール作成画面が表示されます。
メール作成画面
4
以降、メールを作成して送信する場合と同様に操作します。

11-3.メール承認者の作業

11-3-1.申請されたメールを承認する

1
メイン画面左側のフォルダ一覧から、"承認箱"を選択します。
2
メイン画面右上のメール一覧から、承認したい申請中メールを選択し、(承認アイコン)をクリックします。
ポイント

メニューによる"承認"の選択について

"ツール"メニューから、"上司承認"→"承認"を選択することもできます。
ポイント

承認したいメールをダブルクリックすると

メール承認・差戻画面が表示され、メールを承認することも差し戻すこともできます。
3
メール承認画面で、必要に応じてコメントを入力し、承認して送信する場合には(承認アイコン)をクリックするか、または(承認アイコン)右側のをクリックして表示されるメニューから"承認"を選択します。
承認して申請者に戻す場合には、(承認アイコン)右側のをクリックして表示されるメニューから"承認して戻す"を選択します。
メイン画面
ポイント

メニューによる"承認"の選択について

"ファイル"メニューから、"承認"→"送信"、または"承認"→"承認して戻す"を選択することもできます。
4
承認したメールの"状態"が"申請中"から"承認済"となります。
メイン画面

11-3-2.申請されたメールを差し戻す

1
メイン画面左側のフォルダ一覧から、"承認箱"を選択します。
2
メイン画面右上のメール一覧から、差し戻したい申請中メールを選択し、(差戻アイコン)をクリックします。
ポイント

メニューによる"差戻"の選択について

"ツール"メニューから、"上司承認"→"差し戻し"を選択することもできます。
ポイント

差し戻したいメールをダブルクリックすると

メール承認・差戻画面が表示され、メールを承認することも差し戻すこともできます。
3
メール差戻画面で、コメントを入力し、(差戻アイコン)をクリックします。
メール差戻画面
ポイント

メニューによる"差戻"の選択について

"ファイル"メニューから、"差戻し"を選択することもできます。
4
差し戻したメールの"状態"が"申請中"から"差戻し"となります。
メイン画面

12.WebMailの動作環境を設定する

12-1.オプション設定画面を表示する

1
メイン画面上側の、(オプションアイコン)をクリックします。
メイン画面
ポイント

メニューによる"オプション"の選択について

"ツール"メニューから、"オプション"を選択することもできます。
2
オプション設定画面が表示されます。
オプション設定画面

12-2.WebMailの動作を設定する

1
オプション設定画面を表示します。 オプション設定画面
2
開封確認要求を受け取った際に必ず確認ダイアログを表示する場合は、"開封確認の要求に対して毎回確認する"のチェックボックスにチェックをします。チェックを外した場合、開封確認要求は無視され、確認ダイアログは表示されません。
3
作成中のメールを自動的に保存する場合は、"メッセージ作成時に自動保存する"のチェックボックスにチェックをし、保存する間隔を"間隔"のプルダウンメニューから選択します。
4
メール閲覧画面の"返信"メニューから"全員に返信"を選択した際にCcに自分のメールアドレスを含める場合は、"全員に返信時、宛先に自分のメールアドレスを含める"のチェックボックスにチェックをします。チェックを外した場合、Ccから自分のメールアドレスは除外されます。
5
メールを送信する前に宛先や件名、本文などの送信確認画面を表示する場合は、"メッセージ送信前に、送信確認画面を表示する"のチェックボックスにチェックをします。
ポイント

送信確認画面とは

メールの送信前に送信者名、宛先、Cc、Bcc、Reply-To、添付ファイル名、件名、本文の内容を表示し、内容が正しいかどうかを事前に確認することができる機能です。
6
メール送信後に、アドレス帳未登録メールアドレスの登録画面を表示する場合は、"メッセージ送信後に、アドレス帳登録確認画面を表示する"のチェックボックスにチェックをします。
ポイント

アドレス帳登録確認画面とは

メールの送信後に、宛先、Cc、Bccに入力されたメールアドレスの中で、アドレス帳に登録されていないメールアドレスを登録することができる機能です。
ポイント

未登録アドレスのチェック対象とするアドレス帳について

個人アドレス帳のみチェック対象とする場合は"登録状況を確認するアドレス帳"で「個人アドレス帳」を選択します。
また、チェック対象に共通アドレス帳を含める場合は「個人アドレス帳+共通アドレス帳」を選択します。
7
WebMailにログインしたときにホームではなく受信箱を表示させる場合には、"ログイン"欄の"ログイン時に受信箱を表示する"のチェックボックスをチェックします。
8
WebMailからログアウトするときに、ごみ箱内のメールやフォルダを完全に削除してごみ箱を空にする場合には、"ログアウト"欄の"ログアウト時にごみ箱を空にする"のチェックボックスをチェックします。
9
メイン画面のメール一覧に表示される日時の時差をお使いの地域に合わせる場合には、地域のタイムゾーンをプルダウンメニューから選択します。
ポイント

夏時間 (サマータイム) について

タイムゾーン名に*印がある場合は、サマータイムが適用されます。
10
をクリックし、そのあとをクリックします。

12-3.プロファイルを設定する

ポイント

プロファイルとは

メールを送信する宛先によって、署名や返信先(Reply-To)等を変更したい場合、事前に宛先毎のプロファイルを作成しておく事により、メール作成時はプロファイルを選択するだけで、署名や返信先(Reply-To)等を変更する事が可能です。

12-3-1.プロファイル設定画面を表示する

1
“ツール”メニューから“プロファイル設定”を選択します。
メイン画面
2
プロファイル設定画面が表示されます。
プロファイル設定画面
注意

表示されるプロファイル数について

プロファイル設定画面を初めて開いたとき、表示されるプロファイル数は上図のように1つだけとは限りません。
あらかじめ複数のプロファイルが登録されている場合があります。

12-3-2.プロファイルを新規作成する

1
プロファイル設定画面上の、をクリックします。
2
新規プロファイル作成用の画面が表示されます。
プロファイル設定画面
3
“プロファイル名”の入力域に、設定プロファイル名を入力します。
4
“メールアドレス”のプルダウンメニューから、登録されているメールアドレスを選択します。
注意

“メールアドレス”のプルダウンに表示されるアドレスについて

利用可能なメールアドレスが表示されます。
5
必要に応じて、各項目を入力します。
6
必要項目を入力したらをクリックし、プロファイルが作成されます。
7
必要に応じて、16の操作を繰り返します。
プロファイル設定画面
8
新規プロファイルの作成が終了したら、をクリックします。
9
をクリックし、プロファイル設定画面を閉じます。

12-3-3.プロファイルの内容を編集する

1
プロファイル設定画面上のプロファイルリストより、編集対象のプロファイルを選択し、をクリックします。 プロファイル設定画面
2
プロファイル作成用の画面にて、必要に応じて各項目を変更します。
プロファイル設定画面
3
をクリックし、プロファイルが変更されます。
4
必要に応じて、13の操作を繰り返します。
プロファイル設定画面
5
プロファイルの編集が完了したらをクリックします。
6
をクリックし、プロファイル設定画面を閉じます。

12-3-4.プロファイルを削除する

1
プロファイル設定画面上のプロファイルリストより、削除対象のプロファイルを選択し、をクリックします。 プロファイル設定画面
2
設定を有効にするためにをクリックします。
プロファイル設定画面
3
をクリックし、プロファイル設定画面を閉じます。

12-3-5.プロファイルを標準に設定する

ポイント

標準プロファイルとは

メール作成画面において、初期状態で選択されているプロファイルです。
1
プロファイル設定画面上のプロファイルリストより、標準に設定するプロファイルを選択し、をクリックします。 プロファイル設定画面
2
設定を有効にするためにをクリックします。
3
をクリックし、プロファイル設定画面を閉じます。

13.メール詳細設定を表示する

13-1.メール詳細設定画面を表示する

1
“ツール”メニューから“メール詳細設定”を選択します。
メール詳細設定画面
2
メール詳細設定画面が表示されます。

14.スパムメールブロックを設定する

14-1.スパムメールブロックを設定する

ポイント

スパムメールブロック設定とは

キーワードなどを指定することにより、受け取りたくないメールを破棄したり、拒否します。
メール詳細設定画面で設定することができます。
1
メール一覧で、メールを右クリックして表示されるメニューから"スパムメールブロックへ登録"→"送信者"または"件名"を選択します。
スパムメールブロック設定メニュー
2
選択したメールの情報が各項目にあらかじめ入力された状態で、メール詳細設定画面のスパムメールブロック情報設定が表示されます。
注意

スパムメールブロック情報設定について

スパムメールブロック情報設定画面を開いた状態ではまだ設定は終わっていません。
メール詳細設定画面から登録するときと同様の手順で登録を完了させてください。
ポイント

あらかじめ入力されている情報について

スパムメールブロック情報設定にあらかじめ入力されている情報は以下の通りです。
選択した項目 優先順位 対象 キーワード/値 条件 動作 適用
送信者を選んだ場合 最後 差出人 メールの送信者 の文字を含む SPAMフォルダ 適用する
件名を選んだ場合 最後 題名 メールの件名 の文字を含む SPAMフォルダ 適用する
また、あらかじめ入力されていた情報は変更することもできます。

付録A メニュー一覧

A-1.メイン画面メニュー一覧

A-1-1.ファイルメニュー

メニュー名 説明
受信 メールを受信します。
フォルダ 新規作成 フォルダを新規作成します。
名前変更 選択されているフォルダの名前を変更します。
移動 選択されているフォルダを移動します。
削除 選択されているフォルダをごみ箱に移動します。
ごみ箱を空にする ごみ箱にあるメールおよびフォルダを完全に削除します。
SPAMフォルダを空にする SPAMフォルダにあるすべてのメールをごみ箱に移動します。
表示を最新にする 現在表示されている画面を最新にします。
印刷 選択されているメールを印刷します。
メールのインポート eml形式のメールをインポートします
※複数のメールがある場合は、zip形式にて圧縮したファイルをインポートします。
メールのエクスポート 選択されているメールをeml形式でエクスポートします
※複数選択されている場合は、zip形式にてエクスポートします。
ログアウト ログアウトします。

A-1-2.表示メニュー

メニュー名 説明
メッセージ領域の表示 メール内容表示領域の表示・非表示を切り替えます。
絞込ボックスの表示 簡易検索用絞込ボックスの表示・非表示を切り替えます。
文字サイズ 表示フォントサイズを大きくします。
標準 表示フォントサイズを標準に切り替えます。
スレッド メールをスレッド表示にします。
非スレッド スレッド表示を解除します。
上のメール 選択メールより1つ上のメールを選択します。
下のメール  選択メールより1つ下のメールを選択します。
ヘッダ表示  選択メールのヘッダを表示します。
ソース表示  選択メールのソースを表示します。

A-1-3.メールメニュー

メニュー名 説明
新規作成 メールを新規で作成します。
返信 返信 選択メールのReply-To:または送信者に返信します。
選択メールの本文が引用されます。
送信者に返信 選択メールの送信者に返信します。
選択メールの本文が引用されます。
全員に返信 選択メールの全員に返信します。
選択メールの本文が引用されます。
返信(引用なし) 選択メールのReply-To:または送信者に返信します。
選択メールの本文は引用されません。
送信者に返信(引用なし) 選択メールの送信者に返信します。
選択メールの本文は引用されません。
全員に返信(引用なし) 選択メールの全員に返信します。
選択メールの本文は引用されません。
転送 転送 選択メールを転送します。
添付して転送 選択メールを添付して転送します。
再編集 "送信済み"フォルダの選択メールを再度編集します。
削除 選択メールをごみ箱に移動します。
開封/未開封 開封済みにする 選択メールを開封済みにします。
未開封にする 選択メールを未開封にします。
ラベル なし 選択メールのラベルを解除します。
赤、水色、紫、緑、黄 選択メールに指定した色のラベルを設定します。
フラグ ON 選択メールにフラグを設定します。
OFF 選択メールのフラグを解除します。
すべて選択 一覧表示されているメールを全て選択します。

A-1-4.ツールメニュー

メニュー名説明
検索 メール検索画面を表示します。
アドレス帳 アドレス帳を表示します。
振り分け設定 振り分け設定画面を表示します。
振り分け実行 メールを一括して他のフォルダに振り分けます。
プロファイル設定 プロファイル設定画面を表示します。
オプション オプション設定画面を表示します。
メール詳細設定 メール詳細設定画面を表示します。
上司承認 承認(注1) 申請中のメールの承認画面を表示します。
差し戻し(注1) 申請中のメールの差し戻し画面を表示します。
取り戻し(注2) 申請中のメールの取り戻し画面を表示します。
再編集(注2) 差し戻されたメールを再編集します。

注1)上司承認機能を使用している場合のみ、上司(承認者)に表示されます。
注2)上司承認機能を使用している場合のみ、申請者に表示されます。

A-1-5.ヘルプメニュー

メニュー名 説明
オンラインヘルプ オンラインヘルプ画面を表示します。
バージョン情報 製品のバージョン情報を表示します。

A-2 メール作成画面メニュー一覧

A-2-1.ファイルメニュー

メニュー名 説明
保存 作成したメールを草稿に保存します。
送信 作成したメールを送信します。
回送する(注1) 回送先選択画面を表示します。
上司の承認が不要な送信先へ送信する場合でも、上司に承認依頼することができます。
閉じる メール作成画面を閉じます。

注1)上司承認機能を使用している場合のみ、申請者に表示されます。

A-2-2.メールメニュー

メニュー名 説明
表示 Cc Ccヘッダ入力フィールドを表示します。
Bcc Bccヘッダ入力フィールドを表示します。
Reply-To Reply-Toヘッダ入力フィールドを表示します。
重要度 重要度を「高」に設定します。
重要度を「中」に設定します。(デフォルト)
重要度を「低」に設定します。
文字エンコード iso-2022-jp 文字コードを「iso-2022-jp」に設定します。(デフォルト)
utf-8 文字コードを「utf-8」に設定します。
開封確認を要求する(注1) 送信先に開封確認を要求します。
添付 添付ファイル選択画面を表示します。

注1)開封確認要求の送信が許可されている場合のみ表示されます

A-2-3.ツールメニュー

メニュー名説明
アドレス帳 アドレス帳を表示します。
プレビュー メール送信前にセキュリティチェックを実施します。

A-3.メール閲覧画面メニュー一覧

A-3-1.ファイルメニュー

メニュー名 説明
返信 返信 メールのReply-Toに指定されている宛先へ返信します。
選択メールの本文が引用されます。
送信者に返信 メールの送信者に返信します。
選択メールの本文が引用されます。
全員に返信 メールの全員に返信します。
選択メールの本文が引用されます。
返信(引用なし) メールのReply-Toに指定されている宛先へ返信します。
選択メールの本文は引用されません。
送信者に返信(引用なし) メールの送信者に返信します。
選択メールの本文は引用されません。
全員に返信(引用なし) メールの全員に返信します。
選択メールの本文は引用されません。
転送 転送 メールを転送します。
添付して転送 メールを添付して転送します。
メールのダウンロード メールをeml形式でダウンロードします。
印刷 メールを印刷します。
削除 表示されているメールを削除します。
閉じる メール閲覧画面を閉じます。

A-3-2.表示メニュー

メニュー名 説明
ヘッダ表示  メールのヘッダを表示します。
ソース表示  メールのソースを表示します。
上のメール メイン画面のメール一覧で選択されているメールの1つ上のメールを選択、表示します。
下のメール  メイン画面のメール一覧で選択されているメールの1つ下のメールを選択、表示します。

A-4.アドレス帳画面メニュー一覧

A-4-1.ファイルメニュー

メニュー名 説明
メール作成画面に反映 アドレス帳にて選択されたアドレス(フォルダ、グループ、またはアドレス)を、メール作成画面の宛先・Cc・Bccに反映し、アドレス帳を終了します。
CSVインポート 個人アドレス帳(CSVファイル)をインポートします。
CSVエクスポート 個人アドレス帳をCSVファイルでエクスポートします。
終了 アドレス帳を終了します。

A-4-2.アドレスメニュー

メニュー名 説明
アドレスの新規作成 アドレスを登録します。
グループの新規作成 グループを作成します。
フォルダの新規作成 フォルダを作成します。
個人アドレス帳に登録 共有アドレス帳に登録されているアドレスを、個人アドレス帳にコピーして登録します。
グループに登録 個人アドレス帳に登録されているアドレスを、既存のグループに登録します。
編集 アドレスを変更します。または、グループに属するアドレスを編集します。
移動 アドレス、グループ、またはフォルダを移動します。
名前の変更 フォルダまたはグループの名称を変更します。
削除 アドレス、グループ、またはフォルダを削除します。

付録B ショートカットキー一覧

※ ご利用のブラウザによっては、ブラウザ側の動作が優先される場合があります。

B-1.メイン画面

目的/機能 キー操作 備考
上のメールを選択 上矢印 ↑ (※1)
下のメールを選択 下矢印 ↓ (※1)
1つ上のメールも選択 Shift + 上矢印 ↑ (※1)
1つ下のメールも選択 Shift + 下矢印 ↓ (※1)
メール範囲選択 Shift + クリック (※1)
メール複数選択 Ctrl + クリック (※1)
全メール選択 Ctrl + A 選択中のフォルダ内のすべてのメールを選択 (※1)
メール削除 Delete 選択中のメールをごみ箱に移動。ごみ箱を選択中の場合は完全に削除 (※1)
メールを別画面で開く Enter 草稿の場合は作成画面 (※1)
新規作成画面を開く Ctrl + N
返信画面を開く Ctrl + R
全員に返信画面を開く Ctrl + Shift + R
検索画面を開く Ctrl + F
受信 Ctrl + M
メール内容表示領域の表示/非表示の切替え Shift + Enter
絞込ボックスの表示/非表示 Ctrl + Q 簡易検索用絞込ボックスの表示/非表示の切り替え
絞込ボックスの表示 / (スラッシュ) 簡易検索用絞込ボックスを表示
絞込状態の解除 Esc 簡易検索による絞込状態を解除し、フォルダ内のすべてのメッセージを表示
絞込ボックスの非表示 Esc 絞込中でない場合、絞込ボックスを非表示
※絞込ボックスにフォーカスしている場合のみ

※1 メッセージ一覧領域にフォーカスしている場合のみ

B-2.メール作成画面

目的/機能 キー操作 備考
メッセージを草稿に保存 Ctrl + S

B-3.メール閲覧画面

目的/機能 キー操作 備考
返信画面を開く Ctrl + R
全員に返信画面を開く Ctrl + Shift + R

B-4.アドレス帳画面

目的/機能 キー操作 備考
上のアドレスを選択 上矢印 ↑ (※2)
下のアドレスを選択 下矢印 ↓ (※2)
1つ上のアドレスも選択 Shift + 上矢印 ↑ (※2)
1つ下のアドレスも選択 Shift + 下矢印 ↓ (※2)
アドレス範囲選択 Shift + クリック (※2)
アドレス複数選択 Ctrl + クリック (※2)
スクロールバーを上げる Page Up (※2)
前のページを表示 (※2)
スクロールバーが一番上の状態の時
スクロールバーを下げる Page Down (※2)
次のページを表示 (※2)
スクロールバーが一番下の状態の時
最初のアドレスを選択 Home (※2)
最後のアドレスを選択 End (※2)
アドレス編集画面を表示 Enter 一覧画面上(右)のアドレス選択時
グループ編集画面を表示 Enter 一覧画面上(右)のグループ選択時

※2 アドレス一覧領域にフォーカスしている場合のみ